Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AMD Athlon Problem

Frage Microsoft Windows Installation

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

20.11.2003, aktualisiert 30.07.2004, 8180 Aufrufe, 4 Kommentare

Hi Admins habe folgendes Prob:und zwar hab ich einen amd athlon mit 1300 mhz und einenm msi board, will ich nun win200 inst. funkt soweit alles bis ich dann zur hardwareinstallation komme, der balken geht bis ca zur mitte und nach einiger zeit bringt er einen blue screen wo steht hardware malfunction und ich solle den support aufrufen,was kann das sein?Ich hab dann win98 inst ist alles ohne Problem gegangen,was kann das sein?

Mit freundlichen Grüßen
Mitglied: LarsJakubowski
20.11.2003 um 10:00 Uhr
Welcher Fehler im Bluescreen wird dir da denn genau angezeigt?
Übertaktet wurde der CPu aber nicht, oder?
FSB und Speichertakt wurden auch korrekt eingestellt?

Hast Du irgendwas am Bios verändert?

Versuch mal folgendes:
Entferne alle PCI Karten aus dem Rechner und setze das Bios auf Werkseinstellung.
Installiere jetzt W2K. Sollte jetzt gehen.
Danach kannst Du die Karten wieder installieren.

Versuch mal.
Bitte warten ..
Mitglied: computer-bunker
20.11.2003 um 14:04 Uhr
Hast du deine HDD auf NTFS Formatiert oder FAT 32?
Bitte warten ..
Mitglied: tomgoose
24.11.2003 um 13:59 Uhr
Hallo,
brauche genaue Board-Bezeichnung (aber vorab: wenn du einen VIA Chipsatz drauf hat, probiers als erstes mit einem BIOS Update)
Bitte warten ..
Mitglied: foct
30.07.2004 um 11:11 Uhr
INTEL kaufen!!!!
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(10)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows Netzwerk
W7 TCP NDIS problem - Netzwerk braucht ewig zum vollständigen Start (4)

Frage von spiderx zum Thema Windows Netzwerk ...

E-Mail
Problem mit Spamassassin und ClamAV

Frage von Wild-Wolf zum Thema E-Mail ...

Microsoft Office
Access Problem beim Bericht erstellen (1)

Frage von terpeberi zum Thema Microsoft Office ...

Firewall
PFsense 2.3 site-to-site Problem (5)

Frage von bchristopeit zum Thema Firewall ...

Heiß diskutierte Inhalte
Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (13)

Frage von FlorianN zum Thema Windows Server ...

Windows Server
SBS2008 AD funktioniert nur im LAN mit bestimmter IP. wie ändern? (12)

Frage von tomeknfr zum Thema Windows Server ...

Speicherkarten
gelöst Verschlüsselte USB-Sticks (11)

Frage von rudeboy zum Thema Speicherkarten ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...