Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AMD Athlon Problem

Frage Microsoft Windows Installation

Mitglied: it-administrator

it-administrator (Level 1) - Jetzt verbinden

20.11.2003, aktualisiert 30.07.2004, 8198 Aufrufe, 4 Kommentare

Hi Admins habe folgendes Prob:und zwar hab ich einen amd athlon mit 1300 mhz und einenm msi board, will ich nun win200 inst. funkt soweit alles bis ich dann zur hardwareinstallation komme, der balken geht bis ca zur mitte und nach einiger zeit bringt er einen blue screen wo steht hardware malfunction und ich solle den support aufrufen,was kann das sein?Ich hab dann win98 inst ist alles ohne Problem gegangen,was kann das sein?

mfg
Mitglied: LarsJakubowski
20.11.2003 um 10:00 Uhr
Welcher Fehler im Bluescreen wird dir da denn genau angezeigt?
Übertaktet wurde der CPu aber nicht, oder?
FSB und Speichertakt wurden auch korrekt eingestellt?

Hast Du irgendwas am Bios verändert?

Versuch mal folgendes:
Entferne alle PCI Karten aus dem Rechner und setze das Bios auf Werkseinstellung.
Installiere jetzt W2K. Sollte jetzt gehen.
Danach kannst Du die Karten wieder installieren.

Versuch mal.
Bitte warten ..
Mitglied: computer-bunker
20.11.2003 um 14:04 Uhr
Hast du deine HDD auf NTFS Formatiert oder FAT 32?
Bitte warten ..
Mitglied: tomgoose
24.11.2003 um 13:59 Uhr
Hallo,
brauche genaue Board-Bezeichnung (aber vorab: wenn du einen VIA Chipsatz drauf hat, probiers als erstes mit einem BIOS Update)
Bitte warten ..
Mitglied: foct
30.07.2004 um 11:11 Uhr
INTEL kaufen!!!!
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (4)

Frage von chulio zum Thema Netzwerkgrundlagen ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Exchange Server
Exchange Postfach leeren - nicht löschen (11)

Frage von AndreasOC zum Thema Exchange Server ...