Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AMD plötzlich langsamer

Frage Hardware CPU, RAM, Mainboards

Mitglied: cimbala

cimbala (Level 1) - Jetzt verbinden

12.07.2006, aktualisiert 19.07.2006, 3618 Aufrufe, 8 Kommentare

Hallo,

ich habe in meinem Rechner ein AMD Athlon 2800+ .
Seit kurzem zeigt mir XP und sämtliche Tools an das ich nur noch 1,25 GHZ hätte (vorher immer 2,1 GHZ ). Woran kann das liegen? CPU oder eher am Board?

Danke für eure Hilfe !!!
Mitglied: Listo
12.07.2006 um 09:15 Uhr
Hallo,

schau doch mal im BIOS nach, ob dort die Richtige taktung eingestellt ist.


Gruß
Listo
Bitte warten ..
Mitglied: cimbala
12.07.2006 um 09:17 Uhr
Hallo,

dort ist alles so wie vorher !
Trotzdem zeigt er mir die falsche Taktfrequenz an, in den Systemeigenschaften unter windows xp, in div. Tools und auch beim booten...
Bitte warten ..
Mitglied: Butchersdead
12.07.2006 um 15:20 Uhr
Moglicherweise ist dein FSB verstellt,der 2800+ müsste mit einem FSB
von 166/333 MHz laufen, oder du hast versehentlich deinen Multiplikator verstellt.
Bitte warten ..
Mitglied: cimbala
12.07.2006 um 15:24 Uhr
Hallo,

ich habe nichts verstellt, weder FSB noch den Multipilkator !
Bitte warten ..
Mitglied: Butchersdead
12.07.2006 um 15:40 Uhr
lol
Bitte warten ..
Mitglied: Kabularasa
19.07.2006 um 09:35 Uhr
welches motherboard ist denn verbaut, bzw. hast du irgendwas an software raufgeschippert bevor er dir nur mehr einen 1,25 Ghz'ler anzeigte.... irgendwelche soft-mods, neue treiber oder sonst irgend etwas?
Bitte warten ..
Mitglied: cimbala
19.07.2006 um 11:16 Uhr
Hallo,

lediglich das SP2 für Windows XP, sonst nichts.
Bitte warten ..
Mitglied: cimbala
19.07.2006 um 11:17 Uhr
Hallo,

lediglich das SP2 für Windows XP, sonst nichts.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
CPU, RAM, Mainboards
AMD Ryzen 7: Offizielle Preise Benchmarks Markstart (1)

Link von Frank zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
EventID 4101 Anzeigetreiber zuvor Nvidia jetzt AMD (3)

Frage von shearer9 zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
gelöst Intel vs. AMD (8)

Frage von Trackmaster1303 zum Thema CPU, RAM, Mainboards ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...