Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

AMI Bios gibt nach TV-Karte einbau langen Piebston von sich

Frage Microsoft Windows Installation

Mitglied: pagemaker

pagemaker (Level 1) - Jetzt verbinden

18.03.2011 um 18:58 Uhr, 3915 Aufrufe, 10 Kommentare

Hallo,
ich wollte heute einem Freund die TV Karte TVA 600 von Typhoon einbauen.
Vor ca. 4 Wochen hab ichs schon mal versucht, nur habe ich vergessen das Windows Vista SP2 zu installieren (Der PC hat sie nicht erkannt) , und hatte dann keine Zeit mehr. Also hab ich die Karte wieder ausgebaut. Heute hab ichs noch mal versucht, nur nach dem Einbau gab das AMI Bios einen ungefähr 4 sekündigen Piep Ton von sich, das System läuft dann weiter, nur der Bildschirm bleibt schwarz. Ich hab die Karte dann wieder ausgebaut, den PC gestartet und dann ging er wieder. Nach ein paar Minuten hab ichs dann nochmal versucht (Karte eingebaut) , wieder der gleiche Piepton. Ich hab dann versucht in immer wieder hochzufahren (ungefähr 4 Mal) und dann die Karte wieder ausgebaut. Aber dann gab der Pc auch ohne Karte den Piepton von sich. Ich hab daraufhin die Batterie vom Board ausgebaut (ungefähr für 4 Minuten) nur klappts immer noch nicht. WAS SOLL ICH JETZT TUN??? Brauche DRINGEND Hilfe!

Hier ungefähr das System von meinem Freund:
6gb Ram
Windows Vista 64 bit SP2
AMI Bios
Rest wei ich nicht

Bitte helft mir!!
mfg aaron
Mitglied: Pago159
18.03.2011 um 19:04 Uhr
hi,

Erstmal eine Frage:

Wiso hast du die Karte nicht beim ersten mal drin gelassen?

So, dann zur Hilfe:

  • Schau ob die Kondensatoren noch gut ausschauen.
  • Schau ob alle RAM-Riegel richtig eingesteckt sind.
  • Schau ob die Steckkarten richtig eingesteckt sind.

Lg Grapper
Bitte warten ..
Mitglied: Pjordorf
18.03.2011 um 19:05 Uhr
Hallo,

Zitat von pagemaker:
JETZT TUN??? Brauche DRINGEND Hilfe!
Jaja. Immer diese drängelei

Bitte helft mir!!
Schau mal mit einer Taschenlampe und evtl.Lupe IN den Slot rein wo du die TV Karte gesteckt hattest. Nicht das dort eine Kontaktfeder sich verbogen und somit einen ungewollten Kontakt mit anderen auslöst. Meistens biegen sich die Kontaktfedern dann nach unten und können (nicht immer) vorsichtig wieder gerichtet werden. (Feine Pinzette, Vergrößungsglass (Uhrmacherlupe 7x) und gute Lampe)

Gruß,
Peter
Bitte warten ..
Mitglied: pagemaker
18.03.2011 um 19:14 Uhr
die arbeitsspeicher rams wurden ja gar nicht rasugemacht, und es war nur noch eine grafikkarte eingesteckt. Ich kann jetzt nicht schauen ob was kaputt is weil ich jetzt zu hause bin *s*
nach dem ersten mal reinstecken fuhr der pc auch nicht gleich hoch, aber nach 5 minuten hat er dann wieder funktioniert. aber jetzt funktioniert er garn nicht mehr! was kann das sein???
Bitte warten ..
Mitglied: Pjordorf
18.03.2011 um 19:22 Uhr
Hallo,

Zitat von pagemaker:
weil ich jetzt zu hause bin *s*
was kann das sein???
Nun das ist doch ganz einfach. Der Sack Reis der links am Zaun neben dem hellen Haus oben auf dem Berg rechts vom alten Baum hinter der Scheune oberhalb der Brücke neben der grünen Wiese stand ist umgekippt.

Arbeite erst die anderen sachen ab. Es dürfte bei dir ein Hardware Problem sein. Und geraten haben wir diese woche schon genug

Gruß,
Peter
Bitte warten ..
Mitglied: pagemaker
18.03.2011 um 19:25 Uhr
ja aber was ist jetzt kaputt, mein freund brauch den pc am montag wieder?
Sorry das ich so nerve aber ich bin erst 13 und bekomm bestimmt von ärger wenn was am a ist!!
Kann es sein das sich der Pc eventuell wieder erholt?


auf der seite http://www.win-tipps-tweaks.de/forum/system-allgemein/17674-bios-t-ne-b ...
steht das ein langer ami ton einen d-ram defekt bedeutet. ist mit dem d-ram der arbeitsspeicher gemeint?
Bitte warten ..
Mitglied: dog
18.03.2011 um 20:02 Uhr
Ich hab dann versucht in immer wieder hochzufahren (ungefähr 4 Mal) und dann die Karte wieder ausgebaut.

Die logische Schlussfolgerungstechnik "Wenn es 2x nicht klappt, dann aber beim 5x" kannte ich noch gar nicht.

Der Piepton war wohl die letzte Warnung, dass diese Karte physikalisch nicht kompatibel ist (ja, nicht alles was mit viel Gewalt irgendwo rein passt gehört auch da rein) und das Mainboard jetzt ein Fall für den Müll ist
Bitte warten ..
Mitglied: pagemaker
18.03.2011 um 20:04 Uhr
aber warum ist er dann beim ersten mal hochgefahren?
Bitte warten ..
Mitglied: orcape
19.03.2011 um 10:00 Uhr
Hi pagemaker,

das sieht ganz so aus wie wenn Du das Board in die "ewigen Jagdgründe" geschickt hast.
Wenn Du nicht mal mehr auf das Bios zugreifen kannst, würde ich mal mit dem PC das Comland deines Vertrauens aufsuchen.
Auch auf den Verdacht hin, das es mit diversen Kosten verbunden ist und für Dich Ärger bedeutet.

Gruss orcape
Bitte warten ..
Mitglied: pagemaker
19.03.2011 um 12:06 Uhr
ok ich las es jetzt vom media markt machen.
trotzdem danke für die antworten, werde nächstes mal etwas vorsichtiger ran gehen.
Bitte warten ..
Mitglied: Pjordorf
19.03.2011 um 12:44 Uhr
Hallo,

Zitat von pagemaker:
trotzdem danke für die antworten, werde nächstes mal etwas vorsichtiger ran gehen.
Naja, wer von uns hat noch nicht etwas so gehandhabt wie es nicht sein sollte und hat hinterher ähnliche Fragen und Gedanken gehabt

Wenns das war dann sei doch bitte so nett und http://www.administrator.de/index.php?faq=32

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
DELL BIOS peipt 4x lang und 2x lang
gelöst Frage von Rizal1966CPU, RAM, Mainboards6 Kommentare

Liebe Forummitglieder, ich habe Probleme mit einem DELL Optiplex 330. Nach dem Einschalten piept das BIOS erst 4x lang ...

Multimedia & Zubehör
TV-Karte bzw Stick unter Server 2012
gelöst Frage von KMP1988Multimedia & Zubehör9 Kommentare

Servus, ich habe einen Server 2012 laufen und will mit dem Server auch Fernsehprogramme aufnehmen. Lt Hauppauge gibt es ...

Internet
Warum gibt es Beschränkungen bezüglich der maximalen Länge eines Passwortes
Frage von CthluhuInternet2 Kommentare

Hallo zusammen, Immer wieder liest man bei Passwortrichtlinien, dass eine maximale Länge von einigen Zeichen (z.B. 20 bei ebay.de) ...

Server-Hardware
Gibt es PCI-E Karte für Hardware Acceleration bei Gzip (o.Ä.) ?
Frage von mm1492Server-Hardware15 Kommentare

Hallo Community, für mein Backup ist es nötig dass ich täglich die Daten meiner Virtuellen Maschine (160gb VHD File) ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 10 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 13 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...