Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Amilo L7300 - Neue Festplatte

Frage Hardware Festplatten, SSD, Raid

Mitglied: EvilHarry

EvilHarry (Level 1) - Jetzt verbinden

18.11.2007, aktualisiert 16:26 Uhr, 5794 Aufrufe, 2 Kommentare

Guten Tag.

Ich habe seit ca. 2 Jahren das Amilo L7300.
Nun hat die Festplatte, eine FUJITSU Mobile MHT2040AT, den Geist aufgegeben. Also hab ich mir nun die TOSHIBA MK4021GAS besorgt, weil die ja auch 40 GB Speicher hat.

Jetzt habe ich aber ein Problem.
Wenn ich die Toshiba eingebaut habe und starte, mit eingelegter Windows XP CD passiert nichts. Ich sehe nur oben links den blinkenden Strich.

Wenn ich im Bios bei Primary Master aber [NONE] einstelle und neu starte, dann startet die Windows Installation und ich kann die Festplatte partitionieren/formatieren. Wenn dann allerdings neu gestartet wird, findet er die Festplatte nicht und die Installation startet von vorne. Wenn ich nun das Bios wieder umstelle, dann sehe ich wieder nur den blinken Strich und sonst passiert nichts.

Was kann ich nun tun um die Festplatte richtig zu benutzen?

Mfg
Mitglied: stefanwesop
18.11.2007 um 16:21 Uhr
Wie sieht es mit Jumpersettings bei der neuen Platte aus?

War die alte Platte Master oder Slave?
Bitte warten ..
Mitglied: EvilHarry
18.11.2007 um 16:26 Uhr
Bei der alten waren keine Jumper bei, müsste also Master gewesen sein.
Genauso ist es auch mit der neuen. Hatte auch noch keine Notebook Festplatte in der Hand wo ein Jumper gesetzt war.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Gesamte Festplatte klonen auf neue Festplatte (8)

Frage von aif-get zum Thema Windows 7 ...

Microsoft
gelöst Windows 10 Festplatte tauschen und W10 neu aufsetzen (5)

Frage von thomasreischer zum Thema Microsoft ...

Hyper-V
Hyper-V VM verliert Festplatte im Betrieb und startet neu (1)

Frage von derLenhart zum Thema Hyper-V ...

Festplatten, SSD, Raid
gelöst Festplatten Case - Schlüssel (10)

Frage von Waishon zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...

Entwicklung
gelöst Tipp für Anfänger- Wie würdet ihr automatischen Mailversand umsetzen? (12)

Frage von Cloudyme zum Thema Entwicklung ...