Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Amule installieren unter Suse Linux 10

Frage Linux Suse

Mitglied: Spatz

Spatz (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 18.01.2006, 16162 Aufrufe, 4 Kommentare

Amule mit Yast installiert,aber funktioniert nicht

Unter Suse Linux 9 habe ich Amule installiert und es lief perfekt. Nun habe ich alles neu mit Suse 10 installiert und einiges klappt damit auch besser. Vor allem das Arbeiten mit 2 Bildschirmen,auch wenn das Einrichten eine Wissenschaft für sich ist............. Allerdings kann ich nun Amule nicht mehr betriebsfertig machen. Ich habe es mit Yast installiert und es hat auch keine Fehler bzw. fehlende Dateien angezeigt , aber das Programm kann ich nicht starten. Die Dateien sind aber da und die Bildchen usw. kann ich mir auch ansehen,nur starten lässt es sich nicht ! Wer hat eine Idee,wie es geht ? Oder gibt es ein gleichwertiges Programm das unter Suse 10 läuft ?
Mitglied: Nippie
06.12.2005 um 21:44 Uhr
Moin,
Was ist Amule??????

MFG nippmaster
Bitte warten ..
Mitglied: duddits
06.12.2005 um 22:19 Uhr
Hi,

wie wärs mit Gnutella oder LimeWire oder Bittorrent.

@nippmaster
Amule ist ein P2P ppogramm zu tasuchen von daten

mfg duddits
Bitte warten ..
Mitglied: Nippie
07.12.2005 um 15:09 Uhr
Aso....Würde auch auf nen Anderes setzten...

Gnutella netzwerk ist immer schnelll
---Das Hieße Lime wire oder Bearshare...

Oder das torrentnetzwerk ist auch flott..
-----Dann bräuchtst du bit Comet oda am besten Azureus oda so

teste einfach mal durch

@duddits...Ich kenne nur Emule...

MFG nippmaster
Bitte warten ..
Mitglied: ChristophStr
03.01.2006 um 12:20 Uhr
Amule ist der Linux Clone von Emule.
Bitte warten ..
Ähnliche Inhalte
Samba
Samba Dateiberechtigung unter SUSE 10
Frage von helmuthelmut2000Samba13 Kommentare

Hallo, Ich habe folgende Situation: Auf einem SUSE 10.2 Server möchte ich unter Samba eine Dateiberechtigung einrichten. Ich habe ...

Windows Installation
Windows aus einem Linux heraus über das Linux installieren
gelöst Frage von MephManWindows Installation4 Kommentare

Hallo zusammen, ich nutze dieses Forum immer wieder für Hilfestellungen bei meinen Problemen. Jetzt hab ich ein Problem, zu ...

Hyper-V
Suse Linux Enterprise Server 10 SP4 unter Hyper-V
gelöst Frage von takvorianHyper-V5 Kommentare

Hallo zusammen, wir haben von einer Firma eine VHD Datei mit Susi Linux Enterprise Server 10 SP4 erhalten. Diese ...

Suse
Hostname über IP herausbekommen - SUSE Linux
gelöst Frage von schorschSuse1 Kommentar

Guten Tag liebe Gemeinde, und zwar hab ich mal eine Frage an euch und hoffe ihr habt eine Antwort ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...