Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Analoges Modem, Verbindungen schlagen fehl

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: 49001

49001 (Level 1)

01.06.2007, aktualisiert 17.03.2009, 4718 Aufrufe, 3 Kommentare

"Ein an das System angeschlossenes Gerät funktioniert nicht"

Hallo,
quäle mich jetzt seit Tagen mit meinem Internet rum.
Ich wähle mich über ein analoges Modem ein, habe WinXP, und nutze normalerweise AOL.

Wenn ich mich mit AOL einwähle, erhalte ich die Meldung: "AOL konnte keine Verindung aufbauen". Also ich stelle Verbindung her, er zeigt mir die Geschwindigkeit an, doch bei Verbindung zum Netzwerk kommt die Meldung, und Trennung.

Als ich bei den AOL Leuten nachgefragt habe, meinten die, ich sollte doch über Windows-Netzwerkverbindungen eine DFÜ-Verbindung zu AOL mit 01914 versuchen, ob dies funktioniert.

Dort werde ich auch verbunden, dann erscheint:
"Benutzer und Kennwort werden überprüft"...dann die Trennung und die Meldung:
"Ein an das System angeschlossenes Gerät funktioniert nicht"

Ich habe auch einen discountserver auf dem PC, der verschiedene Anbieter in der Liste hat, den gerade günstigsten anzeigt und ich mich mit dessen Einwahlnummer verbindet.
Das ganze wird dann per Telefonrechnung abgerechnet.
Wenn ich mich damit verbinden möchte erhalte ich meistens die selbe Meldung:
"Ein an das System angeschlossenes Gerät funktioniert nicht"
oder ein Time-Out fehler.
Er kommt wieder nur bis zur Überprüfung des Nutzers und Passwort.

Und jetzt kommts:
ich habe ja verschiedene Anbieter mit verschiedenen Einwahlnummern zur Verfügung.
Alle Einwahlnummer funktionieren nicht, außer eine,
mit einem Anbieter (01916) komme ich ins Internet...

ich verstehe das nicht?!

Also ich habe mittlerweile Systemwiederhestellung probiert...nichts,
neuen Treiber fürs Modem geholt, nichts, firewall aus, 0900-warner aus, nichts
dann sogar komplett Windows runtergehauen und wieder drauf.
Genau das selbe Problem weiterhin.

Nun überlege ich mir, ob ich das Modem austausche,
aber eigentlich geht es ja irgendwie, zu einem Anbieter bekomm ich ja Verbindung....

HILFE !! ich dreh langsam durch !
Mitglied: 8644
01.06.2007 um 23:05 Uhr
Hi Sepultura,

willkommen im Forum! (Metal rules).
Klingt so, als hätte sich dein Modem irgend wie verschluckt. Falls es ein externes ist, würde ich es mal für eine Weile vom Netz nehmen(reset). Was noch helfen könnte:
Hyperterminal starten, neue Verbindung erstellen (richtige COM wählen) und dann nacheinander folgende Befehle eingeben:
AT &F
AT &C1 &D2 L1 M1 E1 Q V1 &W
Das setzt das Modem auf die Werkseinstellungen zurück!

Viel Glück!

Psycho
Bitte warten ..
Mitglied: 49001
01.06.2007 um 23:15 Uhr
danke für deine antwort
wie öffne ich das hyperterminal? bin eigentlich nicht so auf den kopf gefallene in sachen PC, aber wie man dahin kommt, keine ahnung *g*
helft dem armen mädchen
Bitte warten ..
Mitglied: 8644
01.06.2007 um 23:16 Uhr
guck mal unter Zubehör -> Kommunikation ->...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Hyper-V VSS Writer Backups schlagen fehl (2)

Frage von stefts zum Thema Windows Server ...

Windows 7
gelöst Windows Updates shlagen immer fehl (3)

Frage von Floh21 zum Thema Windows 7 ...

Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...