Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Die im Analysepunktpuffer vorhandenen Daten sind ungültig

Frage Microsoft Windows Server

Mitglied: tf00723

tf00723 (Level 1) - Jetzt verbinden

18.05.2008, aktualisiert 27.06.2008, 13334 Aufrufe, 11 Kommentare

Beim erstellen einer Gruppenrichtlinie in GPMC unter Windows Server 2008 erhalte ich folgende Fehlermeldung:

"Die im Analysepunktpuffer vorhandenen Daten sind ungültig."

Auch eine Bearbeitung bestehender Richtlinien schlägt mit der gleichen Meldung fehl.

Der Server ist ein AMD Athlon 64 Processor 3200+ 2,0GHz
RAM 2,4 GB. Installiert ist die 32 Bit Variante des Betriebssystems.

Vielleicht hat jemand eine Idee dazu. Bei MS habe ich nichts gefunden und gegoogelt habe ich auch schon.

Viele Grüße,

Roland Breitschaft
Mitglied: TripleB
04.06.2008 um 12:01 Uhr
Habe das gleiche Problem. Mir ist vorher noch aufgefallen, dass meine Gruppenrichtlinien einfach komplett zurückgesetzt wurden. Falls jemand eine Lösung kennt wäre ich sehr dankbar.

Grüße,
Eric
Bitte warten ..
Mitglied: TripleB
05.06.2008 um 10:24 Uhr
Habe es mal im Technet gepostet, vielleicht kommt ja was bei rum:

http://forums.technet.microsoft.com/de-DE/winserverGP/thread/191f7695-5 ...

Grüße,
Eric
Bitte warten ..
Mitglied: TripleB
06.06.2008 um 11:03 Uhr
Hi,

bei mir läuft es wieder, habe einfach ein mal die Gruppenrichtlinienverwaltung deinstalliert und dann das Feature wieder installiert.

Eric
Bitte warten ..
Mitglied: tf00723
09.06.2008 um 21:28 Uhr
Hi,

eine Deinstallation und Installation hat bei mir nicht geholfen.

Hat sonst noch jemand eine Idee? Wäre super.

Roland
Bitte warten ..
Mitglied: TripleB
10.06.2008 um 11:50 Uhr
Hi,

Bei mir ist der Fehler inzwischen auch wieder aufgetreten und diesmal bringt mich die deinstallation leider auch nicht weiter. Kann leider auch nicht sagen wie der Fehler jetzt ein weiteres Mal zustande gekommen ist.

Einzige Änderung die ich vorgenommen habe, ist eine Richtlinie für die Ordnerumleitung, einige Benutzer und eine neue Freigabe anzulegen.

Habe irgendwie die böse Vermutung das die Ordnerumleitung der Eigenen Dateien schuld ist, war nämlich auch das letzte was ich vor dem ersten Auftreten des Problems gemacht habe.

Grüße,
Eric
Bitte warten ..
Mitglied: TripleB
12.06.2008 um 10:40 Uhr
Hi,

eine kurze Frage müßtest du mir grad beantworten, nutzt du die Dateiprüfungsoption?

Grüße,
Eric
Bitte warten ..
Mitglied: tf00723
12.06.2008 um 12:12 Uhr
Hi,

ich habe die Prüfungsoptionen konfiguriert.

Gruß,

Roland
Bitte warten ..
Mitglied: TripleB
12.06.2008 um 12:58 Uhr
Probier mal die wieder alle raus zu nehmen die du konfiguriert hast.

Bei mir ist nach dem Einrichten einer Dateiprüfung der Fehler aufgetreten. Hab sie dann direkt wieder gelöscht und ein Mal den Server neu gestartet. Seitdem läuft alles wieder ohne Probleme.

Grüße,
Eric
Bitte warten ..
Mitglied: tf00723
26.06.2008 um 15:29 Uhr
Hi,
danke für den Tip. Das wars. Hab die Konfiguration rausgenommen und es geht.

Vielen Dank nochmal.

Gruß,
Roland
Bitte warten ..
Mitglied: TripleB
27.06.2008 um 08:47 Uhr
Kein Problem Immer wieder gern.

Grüße,
Eric
Bitte warten ..
Mitglied: neununddreissig
18.04.2009 um 08:37 Uhr
Guten Morgen,
hier bei Euch scheint die Lösung meines Problems nahe.
Mein Server ist ebenfalls ein AMD Athlon 64 Processor 3200+ 2,0GHz
RAM 1 GB. Mit XP 32 Bit Betriebssystem.
Aber kein Sound. Anfangs war er da.
Weder die On-Board Soundkarte noch eine PCI-Steck-Card geht.
Bei der Treiberinstallation der jeweils richtig identifizierten Geräte
erscheint: Während der Geräteinstallation ist ein Fehler aufgetreten.
Die Daten sind ungültig.
Meine Frage: Wo finde ich die Dateiprüfungsoption?

Ich weiß, ich bin hier Laie unter Profis,
komme jedoch allein nicht weiter.
Gruß, Bernhard Herr
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft Office
gelöst Daten (Tabelle) aus E-Mail nach Excel übertragen (6)

Frage von kaiuwe28 zum Thema Microsoft Office ...

Microsoft Office
Office 365 anmelde Daten werden nicht gespeichert

Frage von Hans3003 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (14)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...