Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit anderem Absender versandte Mails bleiben als ungelesen im (Eigenen) Postausgang als ungelesen?

Frage Microsoft Outlook & Mail

Mitglied: Morpheus2100

Morpheus2100 (Level 1) - Jetzt verbinden

28.10.2010 um 14:23 Uhr, 4569 Aufrufe, 2 Kommentare

Mit anderem Absender (send as) versandte Mails bleiben als ungelesen im (eigenen) Postausgang stehen, kommen aber beim Empfänger an.

Exchange 2010 und Outlook 2010 und 2007.

Kennt das Problem jemand?

Greets
Morph
Mitglied: El-Larso
28.10.2010 um 15:01 Uhr
Hallo,

ja... müsste mit dem Cache Modus zusammen hängen.

Die Email ist weg, wird aber noch im Postausgang angezeigt.
Drückt man "F9", so ist die Email weg (oder beenden von Outlook).

Nutzt man den Cache Modus nicht, so ist die Email sofort weg.

Kann jetzt aber auch sein, dass dieses Verhalten genau anders herum passiert ;)
Hatte den Fall hier auch mal, kann mich jetzt aber nicht erinnern wie rum es war...

Probier mal aus.
Cache Modus aus (oder an) und verschicken,

Gruß
Bitte warten ..
Mitglied: Morpheus2100
28.10.2010 um 15:42 Uhr
Ich kann garnicht zwischen Cached und Online wechseln, es ist automatischauf Onine ohne Cached Modus.

Das komische ist, dass ich nur als ungelesen angezeigt bekomme, wenn ich die Emails als "Senden als" verwende, sprich über ein anderers Konto.

Dann wird die Email als ungelesen im Postausgang angezeigt, bzw. hinterlegt. Als ob Sie garnicht verschickt worden wäre, die Email geht aber raus bleibt aber trotzdem im Postausgang, als ungelesen???

Greets Morph
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...