Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

die angegebene domain ist nicht verfügbar oder es konnte keine Verbindung hergestellt werden

Frage Microsoft

Mitglied: alex1604

alex1604 (Level 1) - Jetzt verbinden

27.11.2008, aktualisiert 17:27 Uhr, 10307 Aufrufe, 5 Kommentare

Hallo Zusammen,

nach der reperatur von Windows XP Home Edition mit Service Pack 2 erhalte ich folgende Meldung:

Anmeldemeldung

Sie können aufgrund von folgenden Fehlers nicht angemeldet werden:

Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbundung hergestellt werden.

Wiederholen Sie den Vorgang, oder wenden Sie sich an den Systemadministrator.


Leider weiß ich absolut nicht wo hier der Fehler sein könnte da es sich um eine Home Edition handelt und es hier keine Domain Anmeldung gibt.


darum ersuche ich euch ja auch um Hilfe ;)

Vielen Dank vorab,

MfG
Alexander Rose
Mitglied: 60730
27.11.2008 um 15:44 Uhr
Servus,

nach der reperatur von Windows XP Home Edition mit Service Pack 2
bedeutet im Klartext:
  • Der Client war SP2 und du hast mit SP2 CD Repariert? [Ja/Nein]
  • Der Client war SP2 und du hast mit SP1 CD Repariert? [Ja/Nein]
  • Der Client war SP2 und du hast mit CD ohne SP Repariert? [Ja/Nein]

Wenn nicht a der Fall ist - im abgesicherten Modus starten und das SP2 erneut installieren.

Gruß
Bitte warten ..
Mitglied: alex1604
27.11.2008 um 15:47 Uhr
Hi,

es war SP1 installiert und habe mit SP2 repariert.

Im Savemode erhalte ich die selbe Medung

MfG
Siehe oben
Bitte warten ..
Mitglied: telefix1
27.11.2008 um 16:33 Uhr
...soviel ich weiss, muss die Home Edition, falls noch nicht geschehen, erst "getweakt" werden.

Wie Du das genau machst, liest Du hier:
http://www.zdnet.de/z/itmanager/0,39023861,2105298-2,00.htm

Und servergespreicherte Profile, Gruppenrichtlinien, IPSec oder IntelliMirror-Features kann man trotzdem nicht nutzen.

mfg telefix1
Bitte warten ..
Mitglied: 60730
27.11.2008 um 16:45 Uhr
Servus,

dann mach ein Backup, und hau das alte System in die Tonne...
Und da der "Tweak Tipp" eh nichts bringt - wenn mann sich denn anmelden könnte und ihn ausprobieren wollte/könnte...
Kannst du versuchen das System nochmal mit SP1 zu reparieren.
btw:
"Domain" Anmeldung meint in dem Fall auch den lokalen Rechner.

Gruß
Bitte warten ..
Mitglied: alex1604
27.11.2008 um 17:27 Uhr
Zitat von telefix1:
...soviel ich weiss, muss die Home Edition, falls noch nicht
geschehen, erst "getweakt" werden.

Wie Du das genau machst, liest Du hier:
http://www.zdnet.de/z/itmanager/0,39023861,2105298-2,00.htm

Und servergespreicherte Profile, Gruppenrichtlinien, IPSec oder
IntelliMirror-Features kann man trotzdem nicht nutzen.

mfg telefix1

Danke für den Tipp, aber sinnlos wenn ich mich nicht anmelden kann.

@ TimoBeil
Danke, bin um eine Neuinstallation nicht rum gekommen. habe mit Winternals die Daten gesichert und Windows neu Installiert.

Danke nochmal.

MfG
Alex
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...