Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhänge sind nicht vorhanden obwohl in der Ansicht die Bürklammer angezeigt wird

Frage Microsoft Outlook & Mail

Mitglied: fruchtzwerg2006

fruchtzwerg2006 (Level 1) - Jetzt verbinden

13.06.2007, aktualisiert 18.10.2012, 4134 Aufrufe, 2 Kommentare

EMail Anhänge nicht in der EMail

Hallo,

also des is ne komische Geschichte, bei einem User passiert seit paar Tagen folgendes:

Es kommt eine EMail rein mit einem Anhang, diese EMail wird dann im Posteingang auch angezeigt mit Anhang (Bürklammersymbol ist vorhanden), öffne ich dann allerdings diese EMail dann ist kein Anhang drin.

Normal wäre ja dann das am Ende der EMail die Anhänge stehen oder je nach Einstellung oben unter der EMail Adresse. Hier ist gar nix drin. Der Kollege hat daraufhin mit dem Absender nochmals Rücksprache gehalten, die EMail wurde nochmals verschickt, in Kopie war ein weiterer Kollege, aber dasselbe Problem, kein Anhang vorhanden, allerdings bei dem Kollegen der die EMail auch noch erhalten hat, war die EMail mit Anhang drin.

Auf der Kiste läuft XP SP2 mit Office 2000, jeder User ruft seine EMails über ein POP3-Konto bei einem Provider ab, wir haben keinen EMailserver hier (Exchange usw). Virenscanner ist Panda, auch hier habe ich die Einstellungen überprüft und es wurde kein Anahng abgeschnitten.

Hab schon rumgegooglet, aber dieses Problem scheint irgendwie noch keiner gehabt zu haben.

Vielleicht hat jemand ne Idee.

Im voraus schon mal vielen Dank

Sascha
Mitglied: miniversum
13.06.2007, aktualisiert 18.10.2012
Was für eine Datei wurde den mitgeschickt?
Wars vielleicht eine die vom Outlook blockiert wird, so wie hier?
http://www.administrator.de/forum/tip%3a-office-dateianh%c3%a4nge-2421. ...

miniversum
Bitte warten ..
Mitglied: fruchtzwerg2006
13.06.2007 um 14:54 Uhr
Hi,

danke für Deine Antwort.

Also bis jetzt werden pdf und jpg nicht in der EMail angezeigt, allerdings nicht in allen EMails, es kommen auch EMails rein in welchen Anhänge drin sind und diese sich auch öffnen lassen.

Auch ist nicht ersichtlich ob dies nur bei bestimmten Absendern so íst, weil dies ganz sporadisch auftritt und wie gesagt beim Kollegen der dieselbe EMail ja auch erhalten hat, diese sich alle öffnen lassen.

Also als letzte Weisheit würd ich die Kiste neu installieren und das Userprofil löschen, da dies aber mit bissel mehr Zeit verbunden ist, würd ich des wirklich als allerletzte Lösung nehmen.
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Windows 10 Ansicht im Active Directory unvollständig (10)

Frage von Jabberwocky86 zum Thema Windows Tools ...

Outlook & Mail
Adressbücher aus Öffentlichen Ordner werden nicht mehr angezeigt (1)

Frage von slansky zum Thema Outlook & Mail ...

Microsoft Office
gelöst Word Ausdruck graue Striche bei einer geschützten Ansicht (6)

Frage von blacky85 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (8)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...