Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhänge werden nicht zugestellt (nur angezeigt) Mails unvollständig Exchange2000/Outlook2003

Frage Microsoft Exchange Server

Mitglied: gallardo2005

gallardo2005 (Level 1) - Jetzt verbinden

29.01.2007, aktualisiert 16:02 Uhr, 6879 Aufrufe, 2 Kommentare

Anhänge werden nur angezeigt mit Dateinamen, jedoch kein öffnen (Büroklammer) möglich. Mails werden Teilweise abgeschnitten.

hallo leute

folgendes problem quält mich seit ein paar wochen:

emails die im unternehmen eingehen, haben seit neuem folgende probleme:

1. attachements werden nur angezeigt und können nicht geöffnet werden (abhänging teilweise vom absender und ggf. lotus notes etc.)

2. mails werden abgehackt, dh. nur 1/3 kommt an, dafür alle halbe stunde eine kopie davon

an was kann das liegen? es handelt sich um ein 40mitarbeiter unternehmen, postfachspeicher um 200mb je user. ex200/sp4 und outlook 2003 sp2 (aktuell).

besten dank für die feedbacks, jetzt scho!

raffi
Mitglied: Placid
29.01.2007 um 15:38 Uhr
Hallo Raffi

An was es genau liegt kann ich dir leider nicht sagen.
Ich habe dasselbe Problem aber ich weiss wieso; Wegen dem haufen Spam habe ich mir selbst einen Spamfilter programmiert wobei aber leider auch die Attachments nach ca. 1.2 MB abgehakt werden. Das liegt vermutlich daran, dass ich irgendwo noch einen Fehler drin habe und den einfach nicht finden kann... Anyway!

Also mein Tipp, überprüf mal deinen Spam-Filter bzw. AntiVirus oder was auch immer für einen Gateway ob der korrekt arbeitet und ggf. auch mal ohne probieren ob's dann klappt.

Das dasselbe Mail mehrfach gesendet wird liegt daran, dass der Sender das Mail nicht komplett verschicken konnte und daher netterweise nochmals einen Versuch startet. Da jedoch der Exchange das Mail empfangen hat und dies bereits zugestellt ist ergibt sich hier eine kleine Überschneidung.

Ich werde hier jedenfalls mal mitlesen, vielleicht ergibt sich für mich ja auch eine gute Lösung...

Viel Erfolg!
Bitte warten ..
Mitglied: Yorvik
29.01.2007 um 16:02 Uhr
Ich hatte ein sehr ähnliches Problem, nur das wir Tobit nutzen. Nach langen Nachforschungen bin ich auf LotusNotes als 'Schuldigen' gekommen... es gab da einfach eine Inkompatibilität zu Tobit.
Ich bin nun sicher kein Mickisoft Experte, aber vielleicht ist es bei Dir etwas ähnliches?!?

mfg
YoRViK
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
gelöst An "niemanden" zugestellte E-Mails wiederfinden? (3)

Frage von plastikschaufel zum Thema Exchange Server ...

Exchange Server
gelöst Sender von einer Mail mit einem Anhang suchen (3)

Frage von TheHawk zum Thema Exchange Server ...

E-Mail
Fehlermeldung Mailserver Mail wird aber zugestellt (5)

Frage von BAMA1971 zum Thema E-Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...