Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhang per Outlook 2000 versenden nur eingeschränkt möglich

Frage Microsoft Microsoft Office

Mitglied: Computerschlumpf

Computerschlumpf (Level 1) - Jetzt verbinden

05.02.2010 um 08:37 Uhr, 2927 Aufrufe, 2 Kommentare

Hallo zusammen,

zum Thema Outlook 2000 hätte ich da mal eine spannendes Problem. Und zwar habe ich in unserem Netzwerk bei einem Client das Problem, dass es dort nicht möglich ist einen Anhang (z.B. .doc) über das Kontextmenü "Senden an" zu versenden. Man kann zwar in Outlook auf Senden klicken, danach passiert aber nichts. Das heißt die E-Mail wird dann nicht versendet. Über Einfügen->Datei klappt es, auch über drag and drop ist es möglich die E-Mail zu versenden. Ein Neuinstallation von Office 2000 brachte auch keine Besserung. Ich bin wirklich ratlos. Hat irgend jemand vielleicht eine Idee?
Mitglied: NetWolf
06.02.2010 um 18:07 Uhr
Hallo,

das "senden an" ist ein Funktion des Betriebssystems und ruft nur eine Mailprogramm auf. Hat also mit Outlook nichts zu tun.
Vermutlich ist diese Funktion beim User - PC defekt?

Aber mal ehrlich, wer will diese Funktion schon nutzen? Betreff = Blödsinn = wird i.d.R. sowieso gelöscht. Beim Text ist es nicht anders

Lösung: Bastel dir selbst ein "senden mit Outlook"
- navigiere in den "Senden an" Ordner des Users
- erstelle einen Link zum Outlook
- benenne den Link um in z.B. "senden mit Outlook"
- fertig

Der User wird es dir danken

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Computerschlumpf
08.02.2010 um 16:27 Uhr
Hallo zurück,

ok und wie komm' ich an den "Senden an"-Ordner des Users ran?

Registry???
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...