Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Animierte Bilder werden nicht angezeigt

Frage Internet Webbrowser

Mitglied: eee-csc

eee-csc (Level 1) - Jetzt verbinden

26.10.2006, aktualisiert 07.11.2006, 10817 Aufrufe, 5 Kommentare

Hallo

ich hab hier n komisches problem.
egal welchen browser ich verwende (IE oder Firefox) werden keine animierten bilder angezeigt.
anstelle dessen wird n graues feld mit dem text "animiertes bild" angezeigt.

Weis jemand wie ich das beheben kann?

Gruß Chris
Mitglied: AxelHahn
26.10.2006 um 19:25 Uhr
Hallo Chris,

wenn es bei verschiedenen Browsern auftritt, dann ist es eine Komponente zwischen Browser und Webserver im Internet.

Kann es sein, dass du eine Software-Firewall hast (Outpost) ??

Viele Grüsse
-= Axel =-
Bitte warten ..
Mitglied: Midivirus
26.10.2006 um 20:52 Uhr
es wäre jetzt interessant, wenn du nicht nur sagst, dass es nich geht, sondern mal ein Beispiel gibst, wo es nich geht.

Sonst hab ich auch keinen Bock, zu helfen!
Bitte warten ..
Mitglied: thekingofqueens
27.10.2006 um 00:37 Uhr
Hat dein Virenscanner / Internet Security Suite einen Webfilter?
Bitte warten ..
Mitglied: eee-csc
27.10.2006 um 07:05 Uhr
Guten Morgen

Also Ein Virenscanner ist drauf, aber der ist schon länger als das Problem installiert.
Ein Beispiel ist egal, sobald auf einer Webseite Gif's verwendet werden sehe ich diese nicht.
Das mit dem Webfilter muss ich kontrollieren.

Gruß Chris
Bitte warten ..
Mitglied: eee-csc
07.11.2006 um 09:54 Uhr
Also ein Webfilter war vom Virenscanner Drauf, aber selbst eine Deaktivierung dieses Webfilters ergab keine Verbesserung.
Es wurde mal eine Software für einen Direkten DSL-Zugang installiert, wahrscheinlich hat diese irgendwas verstellt, jedoch wurde diese Software schon vor Längerem deinstalliert.
Wahrscheinlich hat die Deinstallation nicht alles wieder zurückgestellt.

Naja haben den PC neu installiert.
Nun geht’s wieder, trotzdem danke.

Gruß Chris
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

JavaScript
gelöst Slideshow - nächstes bilder bei "klick" neu laden (2)

Frage von weaslflink zum Thema JavaScript ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...