Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ankommende Mails (pop3) werden automatisch versendet Problem!

Frage Microsoft Exchange Server

Mitglied: Masine

Masine (Level 1) - Jetzt verbinden

14.09.2007, aktualisiert 13:36 Uhr, 4574 Aufrufe, 2 Kommentare

Hallo,

komisches problem

win2k3sb incl Exchange2k3

Email werden per pop3 abgeholt und auch in das jeweilige postfach weitergeleitet.

nun kommt es aber vor das diese E-Mail "an" mehrere empfänger geht bsp. user1@name.de;fritz@web.xx;hugo-walter@arcor.xx usw.

diese E-Mails werden aber vom exchange auch noch versand nur warum und wieso??

werdegang:

1. EMail kommt per POP3connector ins Postfach
2. diese Mail kann intern per Outlook abgeholt werden
3. die E-Mail wird vom smtp genmmen und an die anderen Empfänger weitergeleitet
so und hier ist der Punkt wieso macht er das??

wenn exchange ne mail bekommt warum sendet versendet er diese?


warum wird eine mail vom posteingang gesendet??


Ps. man stelle sich mal vor eine mail wo ich als empfänger drinn stehe und noch weitere 100 Leute welche einen anhang vom 1MB hat diese Mail wird ja momentan von mir nochmal neu an die restlichen 99 leute versendet!!!



Ps. es war der pop3connector welcher neu registriert werden muste und dann klappte alles. da hat wohl das sp2 mit den anschließenden Updates nicht ganz gegriffen
Mitglied: 39916
14.09.2007 um 13:31 Uhr
Hast Du SP2 vom Exchange installiert? Es gab mal einen Bug im Exchange bei zu vielen CC-Empfängern.

Gruß,

Martin
Bitte warten ..
Mitglied: Masine
14.09.2007 um 13:36 Uhr
hi

ja sp2 ist installiert


Ps.


Testmail besteht aus 3Empfängern
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Mails mit "SPAM" im Betreff automatisch in Junk-Ordner verschieben (8)

Frage von BleppSatter zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (4)

Frage von YotYot zum Thema Exchange Server ...

E-Mail
Es werden bei POP3 nicht alle Mails übertragen (5)

Frage von DerVolker zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2013 Outlook 2013 Autodiscover Mailbox Problem (GUID) (4)

Frage von Systembastler zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...