Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anlage Speichern funktioniert nicht. Outlook2003 Exchnage2012

Frage Microsoft Exchange Server

Mitglied: helmuthelmut2000

helmuthelmut2000 (Level 2) - Jetzt verbinden

20.07.2012 um 10:03 Uhr, 4916 Aufrufe, 1 Kommentar

Hallo,

Wir haben in einem Netzwerk ca.30 Clients mit Outlook2003 und Exchange2010.

Wir hatten dort den KEN von AVM im Einsatz und sind jetzt umgestiegen auf
Exchange2010.
Funktioniert so weit sehr gut, bis auf einen Client, wenn der ein Mail
bekommt mit einem Anhang dann funktioniert die Funktion
Anlage Speichern nicht.
Wenn man den Anhang rechts Anklickt und Speichern unter macht dann geht das.

Ich habe in google schon mehrere Berichte gelesen aber nichts funktionert.
Ich habe Outlook2003 SP3 drauf. Ich habe das Benutzerprofil schon neu erstellen
lassen. Seltsam ist das wenn ich mich ´von dem Outlook auf ein IMAP Konto verbinde
dann geht das.

Gibt es da eine Funktion die das Outlook komplett zurück setzt?

Gruß
Helmut
Mitglied: linguin
27.07.2012 um 03:32 Uhr
Hallo,

ok ich versteh das Problem weil Datei -> Anlage Speichern nicht geht!

Aber ist es nicht eh schneller im Vorschaufenster die Anlage rechts anzuklicken und zu sagen speichern unter?

Oder bei mehreren Monitoren oder wenn das Outlook nicht im Vollbild läuft die Anlage einfach rauszuziehen?

Sind es PDF oder Office Docs dann öffnet man sie doch aus der Mail raus sind sie wichtig sagt man dann in adobe -> speichern unter oder im word /excel!

Ich Administriere einige Autohäuser und würde mich wenn der Rest funktioniert damit nicht "rumschlagen"

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (5)

Frage von master3477 zum Thema Windows 10 ...

Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Outlook & Mail
gelöst Outlook vba Email Anhang in Ordner speichern (3)

Frage von Daywalkercxp zum Thema Outlook & Mail ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...