Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anlegen und Oeffnen von Office Dokumenten auf Netzlaufwerk dauert ewig

Frage Microsoft Microsoft Office

Mitglied: mmolzen

mmolzen (Level 1) - Jetzt verbinden

16.06.2008, aktualisiert 16.12.2008, 6585 Aufrufe, 2 Kommentare

Von heute auf Morgen: Anlegen oder öffnen von Office Dokumenten dauert auf einen Netzlaufwerk L: oder UNC \\SERVER\DATEN knapp 30 Sekunden bevor
man das Dokument in der Anwendung (Word, Excel & Co) sehen bzw. bearbeiten kann. Je größer das Dokument desto länger.... Lokal funktioniert es

Vorhandenes Netzwerk:

Windows 2000 Std. Server SP4 5 Benutzer, P2P keine Domäne, 100 MBIT Full Duplex Switch 5 Arbeitstationen Win XP Pro SP2, statische IPs. Office 2002, Antivir 8 Wks Pro, Internet via KEN! über den Server, einen Netzwerkdrucker lokal per LPR Port angesteuert, ein Netzlaufwerk L: auf dem Server.

Problem trat von jetzt auf gleich auf allen Workstations auf! Keinerlei Änderungen durchgeführt wie SERVER Name, Netzlaufwerke oder Drucker

Habe folgendes versucht - ohne Erfolg
0. Virenscan sowohl im laufenden als auch abgesicherten Modus
1. Virenscanner deaktiviert
2. Virenscanner deinstalliert
3. Neues benutzerprofil angelegt
4. Netzerkkarten überprüft wie Geschwindigkeit etc
5. Netzwerkkarte in Workstation und Server getauscht
6. Switch getauscht
7. Drucker getestet, evtl. alte Drucker vorhanden
8. Server HDD defragmentiert
9. Server HDD überprüft
10. Verbindung Server Workstation per Crosslink
11. Office testweise neu installiert
12. Mitschnitt Filmon

Dabei fällt nur folgendes auf. Eine Pause von 25 secs

215 16:41:01 explorer.exe:3516 DIRECTORY L:\ SUCCESS FileBothDirectoryInformation: Neu Microsoft Excel-Arbeitsblatt (5).xls
216 16:41:01 explorer.exe:3516 DIRECTORY L:\ SUCCESS FileBothDirectoryInformation: Neu Microsoft Excel-Arbeitsblatt (5).xls
217 16:41:01 explorer.exe:3516 OPEN L:\Neu Microsoft Excel-Arbeitsblatt (5).xls SUCCESS Options: Open Access: Read-Attributes

<<<< was passiert hier zwischen >>>>>

218 16:41:26 explorer.exe:3516 QUERY INFORMATION L:\Neu Microsoft Excel-Arbeitsblatt (5).xls SUCCESS FileBasicInformation
219 16:41:26 explorer.exe:3516 CLOSE L:\Neu Microsoft Excel-Arbeitsblatt (5).xls SUCCESS

Hat jemand eine Idee?
Logdatei kann per mail zur Verfügung gestellt werden.
Danke im Voraus
Mitglied: KaeseBroetchen
16.12.2008 um 10:39 Uhr
Es ist eigenartig, ich suche nun schon seid Tagen nach einer Lösung...hier wird endlich mal festgestellt das wohl irgendwo ein Zeitsprung ist und keiner weiss warum ??? Bei mir herrscht nun seid Monaten das gleiche Problem...es war von einem auf den anderen Tag da...ich habe ja fast Microsoft in Verdacht das Sie einen Patch in ihren Updates dafür eingefügt haben, vielleicht will man die User zwingen auf 2007 umzusteigen
Ich habe schon alle Tipps die je gepostet wurden (egal welches Forum) getestet, es wird einfach nicht besser...
Aber vielleicht kommt ja hier doch noch einer auf die Lösung....
Hoffnung stirbt zuletzt
Bitte warten ..
Mitglied: mmolzen
16.12.2008 um 11:07 Uhr
Habe keinerlei Lösung gefunden.

Der einfachste Ansatz. Domäne sichern. Neu Installieren, Domäne wiederherstellen, sowie Dienste neu Einrichten.... Hat 2,5 Stunden gedauert und läuft wunderbar - habe danach ein Image erstellt.

Viel Erfolg
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst PDF Druck dauert ewig - Windows Server 2012 R2 (3)

Frage von Intruder0001 zum Thema Windows Server ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Microsoft Office
Office 365 business essentials Netzlaufwerk (3)

Frage von achim222 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...