Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldedienst unter Server2003 wird beendet und auf deaktiviert gesetzt...

Frage Sonstige Systeme

Mitglied: hg-thx

hg-thx (Level 1) - Jetzt verbinden

26.02.2007, aktualisiert 27.02.2007, 4172 Aufrufe, 4 Kommentare

Hallo,

ich habe auf dem Server eines Kunden folgendes Problem:

Der Anmeldedienst unter Server 2003 wird von (irgendetwas) beendet und auf deaktiviert gesetzt. Folglicherweise kann sich auf TS Diensten mehr anmelden.

Hat jemand eine Ahnung wer bzw. was dieses Problem auslöst?

Schon mal Danke für Eure Antworten

SR
Mitglied: CLU
26.02.2007 um 12:22 Uhr
was steht denn im Ereignisprotokoll dazu?
Bitte warten ..
Mitglied: MaedchenFuerAlles
26.02.2007 um 13:01 Uhr
Hi!

Blöde Frage: schon mal rebootet?
Oft sind seltsame Vorkommnisse mit einem Reboot schnell behoben.

MfG
MFA
Bitte warten ..
Mitglied: Leobuck64
26.02.2007 um 14:30 Uhr
Hallo SR,

ich geh mal von aus - mit TS meinst du Terminalserver - Dienste.

Schon mal nach dem Lizensierungsserver gesehen ? Wenn der nicht erreichbar ist, könnte das
passieren, dass keine TS Sitzung mehr zugelassen wird.

Gibt es überhaupt einen Lizensierungsserver ? TS läuft ja 90 Tage auch ohne.

Vielleicht würde ich mal in die Richtung forschen.

Gruß Leo
Bitte warten ..
Mitglied: hg-thx
27.02.2007 um 16:01 Uhr
ALSO, in das Ereignisprotokoll kann ich nicht schauen, da ich keinen Zugriff drauf habe, die Macke hat der Server schon von Anfang an. Neustart bringt auch nix, schon versucht.... und zu guter letzt: mit den Terminaldiesnten ist alles OK die haben damit leider nix zu tun...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
gelöst Win 10 UAC deaktiviert sich nach update (9)

Frage von Scifire zum Thema Windows 10 ...

Microsoft Office
CSV-Converter deaktiviert Add-ins in Excel (2)

Frage von freeskierchris zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...