Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldefenster bei Remoteunterstützung

Frage Microsoft Windows Netzwerk

Mitglied: o0ByteRebel0o

o0ByteRebel0o (Level 1) - Jetzt verbinden

18.09.2009 um 14:45 Uhr, 3616 Aufrufe, 1 Kommentar

Hallo zusammen. Hoffe jemand kennt das Problem und hat es erfolgreich lösen können.

Ich habe das Problem, dass bei etwa 5 % der PCs die Remoteunterstützung nicht funktioniert. Wenn ich die Remoteunterstützung starte und den PC angebe der die Unterstützung erhalten soll zeigt er wie es sein soll den aktuell angemeldeten Benutzer an. Dann auf Verbinden geklickt und der Verbindungsaufbau startet. Soweit, sogut. Nur statt dann die automatische Anmeldung des Hilfeassistenten durchzuführen erhalte ich ein normales Anmeldefenster. Zur Info, beide PCs haben WinXP Prof SP3, alle Updates. Selbe Domäne, selbes Subnetz, GPO richtig eingestellt (sonst würde es bei den restlichen 95% ja auch nicht laufen), Hilfeassitenten Konto gelöscht und mit sessmgr -service neu angelegt, Firewalleinstellungen kontrolliert, Benutzer der Remoteunterstützungsgruppe kontrolliert und alles was mir sonst noch eingefallen ist. Google hat mir auch nicht helfen können. Ich bin zur Zeit etwas ratlos. Hat jemand von Euch noch eine Idee woran es liegen könnte? Aber bitte keine Vorschläge ein anderes Tool dafür zu benutzen, das kommt in meiner Firma nicht in Frage. Danke für Eure Hilfe.
Mitglied: o0ByteRebel0o
22.09.2009 um 09:29 Uhr
Ok. Für alle die es Interessiert, oder das gleiche Problem haben. Ich habe eine Lösung gefunden.

Es gibt einen Hotfix von Microsoft für dieses Problem. Googelt einfach nach KB957070 und glaube der erste Link bringt euch zur Microsoft Supportseite mit dem Hotfix.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...