Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeinformation Anmeldung beginnen deaktivieren unter NT4

Frage Microsoft Windows Userverwaltung

Mitglied: Lunte

Lunte (Level 1) - Jetzt verbinden

07.10.2005, aktualisiert 10.11.2010, 3894 Aufrufe, 3 Kommentare

Hallo,

ich habe eine Frage, kann man die Anmeldeinformatinen (Benutzername/Password/Domäne) unter Windows NT4 deaktivieren? Sodass man keinen Benutzernamen mehr eingeben muss, sondern direkt Windows startet?
Oder zumindestens, das der Dialog "Anmeldung beginnen" wo man Strg+Alt+Entf drücken muss nicht mehr angezeigt wird?
Schoneinmal Danke für eure Antworten.

Gruß
Simon
Mitglied: superboh
08.10.2005 um 05:30 Uhr
Hallo,

schau mal ob einer der beiden Ansätze dem entspricht was Du suchst. Der 2. müsste jedenfalls passen.

<a>http://www.winfaq.de/faq_html/tip0575.htm</a>"

<a>http://www.winfaq.de/faq_html/tip0051.htm</a>"

Gruss,
Thomas
Bitte warten ..
Mitglied: Lunte
16.10.2005 um 16:29 Uhr
Danke! Habe alles in der Registry gefunden. Nach dem Neustart bekomme ich aber den Fehler, das ich die Anmeldeinformationen überprüfen sollte.
Aber Benutzername und Password stimmen.
Noch eine Idee?
Gruß
Simon
Bitte warten ..
Mitglied: superboh
19.10.2005 um 02:56 Uhr
Such mal nach dem MS Tool "TweakUI". DU musst die ältere Version nehmen, welche für NT4 / Win2000 ist, für WinXP gibts ne eigene.
Mit diesem Tool kannst Du das Autologon auch Konfigurieren.

Gruss,
Thomas
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Linux Desktop
gelöst Linux Mint automatische Anmeldung deaktivieren (4)

Frage von laster zum Thema Linux Desktop ...

Windows Server
gelöst Login Script nach der Anmeldung Zeitverzögert ausführen (4)

Frage von Intruder0001 zum Thema Windows Server ...

Debian
gelöst Passwörter in Skripten die mit Dollar-Ausrufezeichen beginnen (5)

Frage von crackhawk zum Thema Debian ...

Windows Netzwerk
Domain Controller zeitweise deaktivieren (9)

Frage von Vancouverona zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...