Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Anmeldemöglichkeit nach Backup

Frage Sicherheit Backup

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

27.11.2006, aktualisiert 29.11.2006, 2643 Aufrufe, 3 Kommentare

Hallo,

bei mir im REchner habe ich 3 Platten. 2 IDE + 1 Sata. Die Sata läuft als 3rd Master wo auch mein BS XP pro SP2 drauf war.

Primary Master ist eine IDE Platte.


Ich habe mit Acronis 9 von der SataPlatte ein Image gemacht und auf die IDE draufgezogen, weil ich diese zukünfigt als BootPlatte nutzen möchte.

Bis dato hat alles geklappt. Nun habe ich die Sata Platte ausgebaut. Als ich dann den PC hochgefahren habe. ist Windows bei der anmeldung stehen geblieben. D. h. es wird dieses Icon (Bass ect. ) ersichtlich man muss dan auf das Icon klicken um PW einzugeben. Aber dieses Icon erschien nicht. Nur das WinZeichen daneben. Nach dem ich die SataPlatte wieder angeschlossen habe, hat es funz.

Es passiert immer wenn ich die Sata abklemme. Woran liegt das, was mach ich nun verkehrt. Muss noch was umgestellt werden?

Gruß
Martin
Mitglied: 39084
28.11.2006 um 12:54 Uhr
Wahrscheinlich hat Sata Festplatte ein bestimmten Laufwerksbuchstabe der in der Boot ini steht . Um das Problem zu beseitigen müsstest du die Festplatte mit dem Gleichen Buchstaben versehen. Dies geht aber in der Regel nicht. Hier hilft nur eine Neu installation mit den Derzeitigen laufwerken.
Bitte warten ..
Mitglied: Marcys
28.11.2006 um 18:05 Uhr
Hi,

ich habe mir schon sowas gedacht.

Gibt es da wirklich keine Möglichkeit?

Gruß
Martin
Bitte warten ..
Mitglied: 39084
29.11.2006 um 09:57 Uhr
ist mir nicht Bekannt
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...