Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldemaske fehlt

Frage Microsoft

Mitglied: manfredwerner

manfredwerner (Level 1) - Jetzt verbinden

24.07.2006, aktualisiert 31.07.2006, 6391 Aufrufe, 4 Kommentare

Hallo Ihr lieben,
ich habe mit einem Netzwerkclient folgendes Problem. Es wird nach dem Start keine Anmeldemaske angezeigt. Das Hintergrundbild ist da (der Monitor ist also an). Auch ein "blindes" drücken von Alt+STRG+Entf und der eingabe von benutzername und kennwort führte zu keinem Erfog. Da mir die IP-Adresse des Rechners nicht bekannt ist konnte ich auch noch nicht versuchen übers das Netzwerk auf diese Büchse zuzugreifen um zu prüfen ob der Anmeldedienst läuft. Hat noch jemand einen Tipp oder muss ich die Kiste komplett neu Installieren ??

Bin für jedem Tipp dankbar

Manfred Werner
Mitglied: n4426
24.07.2006 um 16:15 Uhr
Hi,

versuch mal die "Büchse" im Abgesicherten Modus zu starten.

Ich nehm an auf der "Büchse" ist Windows XP Prof. drauf?

mfg

andi
Bitte warten ..
Mitglied: manfredwerner
24.07.2006 um 16:33 Uhr
Im Abgesicherten Modus läuft die Kiste auch nicht auf die Anmeldemaske.
Sorry ich vergas das OS. Es handelt sich um eine NT 4.0 Workstation

Manfred
Bitte warten ..
Mitglied: n4426
24.07.2006 um 20:21 Uhr
kennst du den Namen des Rechners?

wenn ja, solltes Du die IP-Adresse nicht brauchen, um die die laufenden Dienst anzusehen.

PS: Mit NT 4.0 kenn ich mich nicht besonders gut aus.

andi
Bitte warten ..
Mitglied: manfredwerner
31.07.2006 um 13:56 Uhr
Hab das Proplem gelöst; Leider auf die Harte Tour.
Festplatzte ausbauen und in anderem PC als Slave einbinden.
Anderen PC booten und Daten sichern.
Festplatte wieder einbauen und OS neu installieren.

Diese Vorgehensweise war nötig, da sich der PC weder über das Netzwerk noch über eine PC-Direktverbindung mittels Cross Over kabel ansprechen lies. Auch durch ein zwangssetzen der IP-adresse mittels ARP-Befehl auf die MAC Adresse konnte nicht auf den PC zugeriffen werden. Auch habe ich vorsichtsbalber mal die Netzwerkkarte ausgebaut um ein "aufhängen" verschiedener Netzwerkdienste beim Systemstart zu vernmeiden. Als das alles nicht half musste die Kiste halt neu aufgesetzt werden.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Anmeldemaske wird nicht geladen (1)

Frage von Beslind zum Thema Windows 10 ...

Monitoring
gelöst Zabbix: wenn Verzeichnis fehlt oder leer ist, dann Trigger (5)

Frage von honeybee zum Thema Monitoring ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Administrator.de Feedback
Antworten-Liste fehlt in Beiträgen auf Smartphone (6)

Frage von Alexander.Schmitt zum Thema Administrator.de Feedback ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...