Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldemaske fehlt

Frage Microsoft

Mitglied: manfredwerner

manfredwerner (Level 1) - Jetzt verbinden

24.07.2006, aktualisiert 31.07.2006, 6352 Aufrufe, 4 Kommentare

Hallo Ihr lieben,
ich habe mit einem Netzwerkclient folgendes Problem. Es wird nach dem Start keine Anmeldemaske angezeigt. Das Hintergrundbild ist da (der Monitor ist also an). Auch ein "blindes" drücken von Alt+STRG+Entf und der eingabe von benutzername und kennwort führte zu keinem Erfog. Da mir die IP-Adresse des Rechners nicht bekannt ist konnte ich auch noch nicht versuchen übers das Netzwerk auf diese Büchse zuzugreifen um zu prüfen ob der Anmeldedienst läuft. Hat noch jemand einen Tipp oder muss ich die Kiste komplett neu Installieren ??

Bin für jedem Tipp dankbar

Manfred Werner
Mitglied: n4426
24.07.2006 um 16:15 Uhr
Hi,

versuch mal die "Büchse" im Abgesicherten Modus zu starten.

Ich nehm an auf der "Büchse" ist Windows XP Prof. drauf?

mfg

andi
Bitte warten ..
Mitglied: manfredwerner
24.07.2006 um 16:33 Uhr
Im Abgesicherten Modus läuft die Kiste auch nicht auf die Anmeldemaske.
Sorry ich vergas das OS. Es handelt sich um eine NT 4.0 Workstation

Manfred
Bitte warten ..
Mitglied: n4426
24.07.2006 um 20:21 Uhr
kennst du den Namen des Rechners?

wenn ja, solltes Du die IP-Adresse nicht brauchen, um die die laufenden Dienst anzusehen.

PS: Mit NT 4.0 kenn ich mich nicht besonders gut aus.

andi
Bitte warten ..
Mitglied: manfredwerner
31.07.2006 um 13:56 Uhr
Hab das Proplem gelöst; Leider auf die Harte Tour.
Festplatzte ausbauen und in anderem PC als Slave einbinden.
Anderen PC booten und Daten sichern.
Festplatte wieder einbauen und OS neu installieren.

Diese Vorgehensweise war nötig, da sich der PC weder über das Netzwerk noch über eine PC-Direktverbindung mittels Cross Over kabel ansprechen lies. Auch durch ein zwangssetzen der IP-adresse mittels ARP-Befehl auf die MAC Adresse konnte nicht auf den PC zugeriffen werden. Auch habe ich vorsichtsbalber mal die Netzwerkkarte ausgebaut um ein "aufhängen" verschiedener Netzwerkdienste beim Systemstart zu vernmeiden. Als das alles nicht half musste die Kiste halt neu aufgesetzt werden.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (27)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Ubuntu
gelöst Mailcow Installation schlägt fehlt (4)

Frage von ClepToManix zum Thema Ubuntu ...

Outlook & Mail
gelöst Outlook 2010: Ordner Postausgang fehlt (9)

Frage von msgm26 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...