Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmelden direkt am DC W2K11, Fehler mit servergespeicherten Profilen

Frage Microsoft Windows Installation

Mitglied: Mr.Sobo

Mr.Sobo (Level 1) - Jetzt verbinden

11.03.2013 um 13:12 Uhr, 1570 Aufrufe, 10 Kommentare

Guten Tag liebe Gemeinde,

ich bin neu in diesem Forum und möchte gleich einmal eine Frage stellen, deren Lösung mir einiges Kopfzerbrechen bereitet. Ich denke die Lösung liegt sehr Nahe...

MFG

Windos Server 2011 SBS Standard, Domainfunktionsebene 2003

neues Administratorkonto als Kopie von Administrator vorname.nachname

servergespeicherte Profile unter \\server\profile$\%username%

Ordnerumleitungen an \\server\ordnerumleitungen$\%username%

bei Anmeldung über Netzwerk von einem Client aus, - alles i.O.

bei Anmeldung direkt am DC, an der Konsole, folgende Fehlermeldung

es wurde eine langsame Verbindung erkannt und deshalb ein temp Profil verwendet....


Bitte was ist der Hintergrund und wie stelle ich das ab? Der Administrator, der kein servergesp Profil besitzt hat das Problem nicht. Ein anderer administrativ Ben, ebenfalls ohne servergesp. Profile, auch nicht.

Herzlichen Dank für Eure Mühe im Voraus. Ich wünsche einen angenehmen Tag.

NG

Mr.Sobo
Mitglied: 106543
11.03.2013 um 13:21 Uhr
Hi du,

kann grade nicht nachschauen, aber da gibt´s iwo in den GPOs ´ne Einstellung "beim Anmelden auf das Netzwerk warten".
Die mal anhacken, sollte dann hoffentlich funktionieren.

Grüße
Exzellius
Bitte warten ..
Mitglied: Onitnarat
11.03.2013 um 13:42 Uhr
Tach auch,

Zitat von Mr.Sobo:

bei Anmeldung direkt am DC, an der Konsole, folgende Fehlermeldung


Die User melden sich direkt am SBS an? Bist Du des Wahnsinns?

Gruß
Marcus
Bitte warten ..
Mitglied: Mr.Sobo
11.03.2013 um 14:41 Uhr
Nein, danke für deine Frage. Ich schrieb ein Administrativer Benutzer. Den benötigt man manchmal um ein System einzurichten....

Gruß

Sobo
Bitte warten ..
Mitglied: Mr.Sobo
11.03.2013 um 16:12 Uhr
Hallo Exzellius,

danke für diese Antwort, die hatte ich auch im Hinterkopf. Leider zieht diese Einstellung nicht. Habe mir eine eigene GPO dafür gebaut und diese an die OU gehängt, in der der DC steht. Leider kein Erfolg.
Hst du noch n Idee?

LG

MR.Sobo
Bitte warten ..
Mitglied: 106543
11.03.2013 um 16:15 Uhr
Hi

wird die GPO denn durchgezogen, heißt was kommt wenn du gpresult machst ?

Grüße
Exzellius
Bitte warten ..
Mitglied: Mr.Sobo
11.03.2013 um 16:35 Uhr
Hallo Exzellius,

ja die wird angezogen. In den Richtlinienergebnissen, angewendet auf \\server mit dem User vornam.nachname (admin), ist sie in der Comp- und Userkonfiguration als angenommen gekennzeichnet.

Der Admin arbeitet auch, aber leider kommt die Meldung vom Benutzerprofildienst nach wie vor. Unter 2003R2 war das nicht. Geleiche Einstellungen, gleiche user etc.

NG

Mr.Sobo
Bitte warten ..
Mitglied: 106543
12.03.2013 um 08:05 Uhr
Hi du,

Berechtigungen auf der GPO mal nachsehen, ob der User, bei dem sie gezogen werden soll auch eingetragen ist ?


Grüße
Exzellius
Bitte warten ..
Mitglied: Mr.Sobo
12.03.2013 um 09:01 Uhr
Hallo Exzellius,

die authentifizierten Benutzer haben Lesezugriff. Das Gleiche tritt auch auf, wenn ich mich als administrativer Benutzer via RDP am Server anmelde. Hier ziehen zwar die Ordnerumleitungen aber die Meldung des Benutzerprofildienstes bleiben. Ich kann nur die administrativen Accounts des servers nutzen, es gibt keinen Terminaldienste Sitzungshostserver und auch keinen Lizenzserver.

Ist schon merkwürdig, ich habe auch keine Idee mehr.

Ich danke dir dennoch für deine Mühe, vielleicht fällt dir oder einem anderen Mitleser noch etwas ein.

Ich wünsche dir einen schönen tag.

Nette grüße

Mr.Sobo
Bitte warten ..
Mitglied: 106543
12.03.2013 um 09:04 Uhr
Hi Mr.Sobo,

tja da fällt mir auch nichts mehr ein, vor allem, da ich auf dem Gebiet kein Experte bin ;)
Wenn ich noch was finde, sage ich definitiv Bescheid

Grüße
Exzellius
Bitte warten ..
Mitglied: Mr.Sobo
12.03.2013 um 13:45 Uhr
Hallo Exzellius,
ich danke dir für deine Hilfe. Auch wenn du kein Experte bist hast du doch zielgerichtete Hinweise gegeben.
Und oftmals sind es doch Hinweise von 'Außenstehenden' die einem Insider die manchmal verfahrene Denke gerade biegen.

Ich werde das System nun erst einmal laufen lassen. Ich denke hier wird auch eine Lösung gefunden werden.

Nette Grüße

Mr.Sobo
Bitte warten ..
Ähnliche Inhalte
Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Windows Netzwerk
gelöst Nur Firefox mit Proxy bringt fehler, ohne Proxy geht es (11)

Frage von WinLiCLI zum Thema Windows Netzwerk ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...