Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeproblem - Die angegebene Domaene ist nicht vorhanden...

Frage Microsoft Windows Server

Mitglied: Matchpoint

Matchpoint (Level 1) - Jetzt verbinden

21.03.2009, aktualisiert 23:50 Uhr, 8311 Aufrufe, 2 Kommentare

Hallo zusammen,
ich habe ein grosses Problem.
Gegeben ist ein SBS 2003.

In der Vergangenheit traten haeufig Probleme mit dem Server-Dienst auf. Nach einem Neustart des Servers wurde dieser nie gestartet bzw. konnte auf Grund der Fehlermeldung: "Zugriff verweigert" nicht gestartet werden! Daraufhin habe ich auf der 3. Registerkarte unter den Eigenschaften dieses Dienstes Anmeldeinformationen hinerlegt, statt den Dienst automatisch mit den Standardanmeldeinformationen starten zu lassen. Ich habe hier das normale Administrator-Anmeldekonto hinterlegt mit entsprechend korrektem Kennwort. Nun kann ich mich nach einem Neustart am Server nicht mehr anmelden. Folgende Fehlermeldung erscheint nach einiger Wartezeit:

Anmeldemeldung:

Das System kann Sie aufgrund des folgenden Fehler nicht anmelden:
Die angegebene Domaene ist nicht vorhanden, oder es konnte keine Verbindung hergestellt werden.

Wiederholen Sie den Vorgang oder setzen Sie sich mit Ihrem Systemadministrator in Verbindung.

Ich sehe derzeit keinen Ausweg und freue mich ueber jeden Ratschlag! Gibt es eventuell noch ein anderes Konto, mit dem ich mich versuchen koennte anzumelden. Kann ich meine Aenderung am Server irgendwie rueckgaengig machen...? Sollte ich es mit einer "Serverreparatur" versuchen?

Vielen Dank fuer jegliche Ratschlaege im Voraus.
Mitglied: martin-s
22.03.2009 um 08:10 Uhr
Es könnte zum Beispiel ein Fehler in der LAN Verbindung sein.

Funktioniert der DNS Server????

zum Test: start -> ausführen -> cmd -> ping "server"

Sollte hier nichts zurück kommen, ist der DNS Server deaktiviert.
Dann müsstest du unter den Diensten diesen manuell starten.

Grüße

Martin
Bitte warten ..
Mitglied: DerWoWusste
22.03.2009 um 11:04 Uhr
Auweih...
Ich sehe keinen kausalen Zusammenhang zwischen Serverdienst und "Domäne nicht vorhanden" - es ist nicht auszuschließen, dass die beiden Ereignisse nur zufällig zeitlich zusammenfallen. Abgesicherten Modus schon probiert? Falls das nicht hilft: Die Startart des Serverdienstes kannst Du auf manuell/deaktiviert setzen, indem Du die Registrierung editierst. Offline mit dem NT offline password and registry editor - google. Der benötigte Eintrag ist:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\LanmanServer
Eintrag: Start (DWORD)
Werte:
4 für deaktiviert
2 für automatisch
3 für manuell
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Domänencontroller in einer vorhandenen Domäne installieren (16)

Frage von tukawi06 zum Thema Netzwerkgrundlagen ...

Windows 10
gelöst Profillaufwerk vorhanden und gleichzeitig nicht vorhanden (4)

Frage von Hanuta zum Thema Windows 10 ...

Windows Server
gelöst Aufgabenplanung - Das System kann die angegebene Datei nicht finden (2)

Frage von Henere zum Thema Windows Server ...

Internet Domänen
gelöst Domain Leitet nicht an angegebene IP Weiter - Was kann ich tuen? (18)

Frage von Interception zum Thema Internet Domänen ...

Neue Wissensbeiträge
Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Windows 7
Abbruch bei Brennvorgang (16)

Frage von Simulant zum Thema Windows 7 ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...