Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldeproblem an NAS (XP Pro)

Frage Netzwerke

Mitglied: Greexx

Greexx (Level 1) - Jetzt verbinden

26.07.2008, aktualisiert 17:14 Uhr, 3487 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich habe seit heute ein NAS mit RDC S2891 Chipsatz. Der Hersteller/ Modell ist das Mapower KC31NS+.
Das NAS hängt an meinem Router.
Administration per http und FTP-Zugriff klappen problemlos.

Folgendes Problem:

Wenn ich das Laufwerk aber im Explorer mounten möchte, werde ich von XP nach einem User und Passwort gefragt.
Die Anmeldedaten für das NAS selber funktionieren allerdings nicht. Der Username ist admin und kann auch nicht geändert werden.
Nun kann ich in der SAMBA-Administration aber keine speziellen User angeben, nur einzelne Ordner mit einem Passwort schützen.

Aber selbst wenn ich den Ordner NICHT geschützt habe, werde ich nach einer Anmeldung gegfragt.

Ich glaube ich habe irgendwas übersehen aber komme pasrtout nicht drauf und Suche mich zum Schänzchen :/

Ich habe es bereits mit externen Tools zur Konfiguration und zum Mounten versucht. Das "Landisk_wtool" zeigt mit auch die per SAMBA freigegebenen Ordner an, meldet mir beim Mountversuch aber nur "Zugriff verweigert".

Kann mir jemand helfen oder einen Tipp geben?

Herzlichen Dank und viele Grüße,

Greexx
Mitglied: Greexx
26.07.2008 um 17:14 Uhr
Erledigt!

Ich Vollbirne! Dunkel erinnerte ich mich, dass ZoneAlarm manchmal eben mehr Probleme macht als es löst.

So auch in diesem Fall :/

Problem gelöst ;)
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec Sicherung auf NAS mit lokalem User (8)

Frage von Fruehling2017 zum Thema Backup ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
Windows XP Embedded Partition verschwunden (4)

Frage von Tiloklom zum Thema Microsoft ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(34)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...