Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeprobleme an der Domain

Frage Internet Internet Domänen

Mitglied: LordAsriel

LordAsriel (Level 2) - Jetzt verbinden

10.10.2006, aktualisiert 13.10.2006, 5251 Aufrufe, 3 Kommentare

Hi

Ich hab folgendes Problem:

Wir haben in der Firma eine Domain und jeder Mitarbeiter hat einen netzaccount ein paar der Ma. haben das problem das der PC nach anmeldung (nach pw username & eingabe werden anmeldescripts gestartet) sich fest fährt. Meist erscheien dann Meldungen mit meier Meinung nach Warnungen:

Das Sicherheitssystem hat eine Authentifizierungsanforderung empfangen, die sich nicht decodiert werden konnte. Die Anforderung ist fehlgeschlagen

oder:

Das COM+-Ereignissystem konnte keine Instanz des Abonnenten partition{........-....-....-....-............}!new:{........-....-....-....-............}ersellen. GoGetObject gab HRESULT 8000401A zurück


anstatt ... steht da irgend eine speicheradresse

Meine Fragen:

1) was kann das bedeuten?
2) woran kann es liegen?
3)was kann ich dagegen tun?

Hoffe das mir jemand helfen kann

MfG
Mitglied: Supaman
10.10.2006 um 10:42 Uhr
könnte an defekter hardware liegen oder an einer zerbröselten windows-installation.

sofern die hardware defintiv in ordnung ist, würde ich eher eine neu installation vorschlagen. grade bei krytischen fehlermeldungen kann man viele stunden/tage/wochen suchen ohne das man was findet oder halt in paar stunden die kiste neue aufsetzen.
Bitte warten ..
Mitglied: LordAsriel
10.10.2006 um 10:53 Uhr
Also ich denke das es nicht an der Hardware liegt(hab meine Gründe) auf den rechnern läuft lebstentwickelte SW also ich vermute ja das es im zusammenspiel mit Windows probleme geben könnte aber da ich infos darüber sammeln muss bevor ich das behaupten kann muss ich es erst testen (deinstall der sw nicht möglich da ich an den rechnern nichts verändern darf) also brauche andere lösung irgend ein tool oder so gibts da ich oder?

MfG
Bitte warten ..
Mitglied: RARi
13.10.2006 um 10:50 Uhr
Habe seit 10.10.2006 auch das gleiche Problem, einige Clients können sich teilweise erst nach 2x Passworteingabe am W2003 Server anmelden.
Bei einigen geht das, bei den anderen habe ich das Problem.
Habe festgestellt, dass es vermutlich an meinen beiden Server liegt, diese haben unterschiedliche Zeiten 10 Min Differenz!
Lasse diese jetzt autom. Synchr. und melde mich noch mal.

16.10.2006 Problem ist behoben, läuft wieder o.b.

mfg
rari
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Routing - Externe Domain (7)

Frage von Waishon zum Thema Netzwerkgrundlagen ...

Windows Server
Domain Controller fehlt Windows Server 2016 (16)

Frage von Pookywo zum Thema Windows Server ...

Windows Server
gelöst LDAP Daten anderer Domain abrufen (3)

Frage von it4baer zum Thema Windows Server ...

Windows Server
Remotezugriff von Domain Controller aus (4)

Frage von infostud zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (27)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (19)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...