Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldeprobleme im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: donzo5

donzo5 (Level 2) - Jetzt verbinden

16.03.2009, aktualisiert 09:25 Uhr, 3516 Aufrufe, 4 Kommentare

Hallo,

habe derzeit Probleme mit der Anmeldung im Netzwerk.
Mein Rechner wurde am Freitag neu installiert. Zuerst klappte alles super, irgendwann fing er bei den diversen Neustarts wegen der Softwareinstallation an das Benutzerprofil nicht mehr zu laden. Es steht dann da, dass der Profil nicht gefunden wurde und ich mit dem lokal gespeicherten Profil angemeldet werde.

Wollte mich dann testweise mit einem anderen Bentzer anmelden, wo die Medlung kam, dass die Domäne nicht erreichbar wäre, was aber nicht korrekt ist, denn wenn er beispielsweise mein Profil lädt (das lokale) habe ich vollen Netzwerkzugriff.

Habe dann versucht mit dem Netzwerkkabel gegenüber von mit korrekt zu starten, was aber den gleichen fehler zur Folge hatte.

Heute Morgen habe ich eine Netzwerkkarte eingebaut (habe bisher die auf dem Mainboard genutzt), aber den gleichen Fehler bekommen.

Wenn ich den PC nicht neu starte, sondern nur auf Benutzerwechsel gehe, lädt er dann das Profil.

Kann mir einer sagen, was für die Anmeldeprobleme nach dem direkten Einschalten oder Neustarten verantwortlich sein kann?


Gruß donzo5
Mitglied: noerge
16.03.2009 um 10:03 Uhr
moin donzo5

das mit dem Wechsel der Netzwerkkarte war schon mal eine gute Idee. Ich hatte die Probleme erst neulich mit onboard lan bei mainboard von asus. Versuch mal eine andere Netzwerkkarte. Ansonsten aktiviere mal in der gpo die Richtlinie "Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk warten" unter Computerkonfiguration/Administrative Vorlagen/System/Anmeldung.

gruß
noerge
Bitte warten ..
Mitglied: Dieter-56
16.03.2009 um 10:05 Uhr
moin,

da könnte evtl. das profil beschädigt sein.
die infachste und schnellste möglichkeit - profil löschen und neu erstellen.

dieter
Bitte warten ..
Mitglied: donzo5
16.03.2009 um 10:14 Uhr
Fehler gefunden.
Lag an der sch..... antiv Viren Software von Symantec.
Die Software läuft auf X Rechnern bei uns hier im Haus und komischerweise kommt es bei mir zu problemen damit.

ich konnte die Software nicht mal deinstallieren ohne vorher in der Registry Einträge zu ändern.
Keine Ahnung warum das Programm den Rechner so blockiert hat.
Bitte warten ..
Mitglied: donzo5
16.03.2009 um 10:15 Uhr
ne profil ist ja bei anderen PC´s geladen worden und ich konnte ja gar kein Profil laden, nicht mal das Admin profil.
aber fehler ist gerfunden, siehe meine Antwort auf vorherigen Eintrag
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (12)

Frage von daBrain85 zum Thema Netzwerke ...

Server-Hardware
Netzwerk mit mehreren PoE-Switchen (7)

Frage von kluska zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...