Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeskript wird nicht ausgeführt

Frage Microsoft Windows Netzwerk

Mitglied: sire

sire (Level 1) - Jetzt verbinden

01.11.2005, aktualisiert 03.11.2005, 5794 Aufrufe, 4 Kommentare

Hallo zusammen

Habe bei einer CAD-Station die Software auf den aktuellen Stand gebraucht wie auch das SP2 installiert. Dies habe ich bereits bei gleichen Maschinen getan. Nun läuft jedoch das Loginscript nicht durch und somit hat der User keine Netzwerklaufwerke. Normalerweise erscheint das Skript bei der Anmeldung doch dies ist nun nicht mehr der Fall. Leider habe ich auch keinen Eintrag in der Ereignisanzeige.

Hat jemand eine Idee an was das liegen könnte?

Besten Dank für die Infos

Sire
Mitglied: duddits
02.11.2005 um 08:53 Uhr
Hi,

hat sich vielleicht der Pfad zum Script geändert und wie hast du das Script festgestellt ?

Gruß duddits
Bitte warten ..
Mitglied: sire
03.11.2005 um 16:19 Uhr
@duddits

Mein Arbeitskollege konnte das Problem beheben. In den Umbegungsvariabeln des Windows waren keine Path ( Pfade) mehr definiert. Trotzdem besten Dank für deine Hilfe!

Greez Sire
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:23 Uhr
Hallo Sire,

was für ein BS und wann wird der Script wie aufgerufen? Geschieht dies über die GPOs oder liegt der Script im "Start-up"?

Gruß
Tsuki
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:24 Uhr
Ah, ihr seid schneller gewesen.
Naja, gut, wenn es jetzt funktioniert!

Gruß
Tsuki
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Microsoft Office
gelöst Makro wird beim öffnen Vorlage nicht ausgeführt (8)

Frage von Sunny89 zum Thema Microsoft Office ...

Windows Userverwaltung
gelöst Anmeldeskript fragt für das mappen nach einem User und Pw unterdrücken (9)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...