Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeskript wird nicht ausgeführt

Frage Microsoft Windows Netzwerk

Mitglied: sire

sire (Level 1) - Jetzt verbinden

01.11.2005, aktualisiert 03.11.2005, 5804 Aufrufe, 4 Kommentare

Hallo zusammen

Habe bei einer CAD-Station die Software auf den aktuellen Stand gebraucht wie auch das SP2 installiert. Dies habe ich bereits bei gleichen Maschinen getan. Nun läuft jedoch das Loginscript nicht durch und somit hat der User keine Netzwerklaufwerke. Normalerweise erscheint das Skript bei der Anmeldung doch dies ist nun nicht mehr der Fall. Leider habe ich auch keinen Eintrag in der Ereignisanzeige.

Hat jemand eine Idee an was das liegen könnte?

Besten Dank für die Infos

Sire
Mitglied: duddits
02.11.2005 um 08:53 Uhr
Hi,

hat sich vielleicht der Pfad zum Script geändert und wie hast du das Script festgestellt ?

Gruß duddits
Bitte warten ..
Mitglied: sire
03.11.2005 um 16:19 Uhr
@duddits

Mein Arbeitskollege konnte das Problem beheben. In den Umbegungsvariabeln des Windows waren keine Path ( Pfade) mehr definiert. Trotzdem besten Dank für deine Hilfe!

Greez Sire
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:23 Uhr
Hallo Sire,

was für ein BS und wann wird der Script wie aufgerufen? Geschieht dies über die GPOs oder liegt der Script im "Start-up"?

Gruß
Tsuki
Bitte warten ..
Mitglied: TsukiSan
07.10.2009 um 18:24 Uhr
Ah, ihr seid schneller gewesen.
Naja, gut, wenn es jetzt funktioniert!

Gruß
Tsuki
Bitte warten ..
Ähnliche Inhalte
Exchange Server
GPO - Logon-Skript wird nicht ausgeführt (4)

Frage von Der-Phil zum Thema Exchange Server ...

Windows Server
Startskript Computerrichtlinie wird nicht ausgeführt (4)

Frage von admtom zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 Final Release Aufgabenplanung Task wird nicht ausgeführt (13)

Frage von scanix85 zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...