Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldung beim Benutzterprofildienst fehlgeschlagen. benutzterprofil konnte nicht gladen werden unter win vista businesss x64

Frage Microsoft Windows Userverwaltung

Mitglied: 113436

113436 (Level 1)

11.11.2013, aktualisiert 14.11.2013, 1901 Aufrufe, 6 Kommentare, 1 Danke

Hallo,
wenn ich einen Neuen Benutzer erstelle kommt dieser Fehler bei der anmeldung "die anmeldung beim dienst benutzterprofildienst ist fehlgeschlagen.das benutzter profil kann nicht geladen werden." Bei einem Bestehenden benutzer kommtdieser fehler "fehler beim anmelden an den dienst gruppenrichtlinienclient. Zugriff verweigert."
Die dateien ntuser.log1, ntuser.log2, ntuser.ini,ntuser.log1.regtransms und noch ein paar andere sind aber da.Beim aktivieren vom gastkonto kommt der gleiche fehler wie beim erstellen neuer benutzter.
kann da jemand helfen?
Danke für alle tipps.
Gruß Marco
Mitglied: DerWoWusste
11.11.2013 um 14:32 Uhr
Hi.

Offensichtlich ein Rechteproblem. Kann es wohl sein, dass Du an den Screibrechten des Benutzerverzeichnisses gedreht hast (c:\users)? Testhalber gehe so vor: Leg einen neuen lokalen Nutzer an und mach ihm zum Admin und schau, ob er dann reinkommt.
Bitte warten ..
Mitglied: 113436
11.11.2013 um 14:36 Uhr
Hallo,beim neuen user kommt"fehler bei der anmeldung an den dienst benutzterprofildienst. zugriff verweigert. ob admin oder standard. ich hab aber noch einen admin und der hat vollzugriff.
gruß marco
Bitte warten ..
Mitglied: DerWoWusste
11.11.2013 um 14:42 Uhr
Und auf meine Frage wolltest Du nicht eingehen?
Bitte warten ..
Mitglied: 113436
11.11.2013 um 14:45 Uhr
Hallo,
sorry das hab ich vergessen. aber nein, ich ahb nicht rumgefummelt.
gruß marco
Bitte warten ..
Mitglied: DerWoWusste
11.11.2013 um 14:52 Uhr
Ok.

Dann schalte die UAC ab, starte neu und nimm noch einmal den eben erstellten neuen Test-Adminnutzer. Geht es dann immer noch nicht, schalte die UAC wieder an und starte dann procmon als der Admin welcher derzeit reinkommt. Lass procmon einfach laufen, gehe dann auf "Benutzer wechseln" und melde einen anderen Nutzer an. Nun loggt procmon die verweigerten Zugriffe mit und Du kannst sie sehen und hier mitteilen.
Bitte warten ..
Mitglied: 113436
12.11.2013 um 15:13 Uhr
hallo,
schon probiert. beim neuen nutzer fehler beim anmelden des dienstes benutzterprofildienst das profil kann nicht geladen werden. mit benutzerkontosteuerung und ohne geht nichts. procmon probier ich jetzt
grußmarco
Bitte warten ..
Ähnliche Inhalte
Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows 7
gelöst Installation von Framework 4.6.1 fehlgeschlagen (5)

Frage von honeybee zum Thema Windows 7 ...

Windows 10
gelöst Win 10 Client in Domäne - Anmeldung per Fingerprint, Hello ausgegraut (8)

Frage von Mittenwaelder zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...