Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Anmeldung an Domäne BlueScreen

Frage Microsoft Windows Installation

Mitglied: romaIT

romaIT (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 18.10.2012, 4108 Aufrufe, 2 Kommentare

Hallo Zusammen,

habe da mal wieder ein Problem.

Habe einer Win 2000 Server mit eingerichtetem AD. Funktioniert soweit auch alles. Habe mein Laptop in der Domäne angemeldet und wenn ich dann neu starte, habe ich das Problem, wenn ich mich in der Domäne anmelden will, dass ich nach der Anmeldung einen BlueScreen bekomme: "Bad Pool Header"

Was kann das sein?
Mitglied: drkznE
02.09.2009, aktualisiert 18.10.2012
http://www.administrator.de/forum/bluescreen-bad-pool-header-50313.html


Guck mal ob dir das vll. hilft.

Fährt dein Rechner denn hoch, wenn du ihn lokal startest?
Bitte warten ..
Mitglied: romaIT
02.09.2009 um 14:24 Uhr
Hallo,

Lokal fährt er hoch. Ich habe das Phenomen beobachtet wenn ich einen User mit Benutzerrechten anmelde (in der Domäne) dann kann ich arbeiten! Nehm ich aber einen Benutzer der Adminrechte hat dann kommt der Bluescreen! Kann es vielleicht sein das die ganzen Programme schon vorher drauf waren und ich deswegen Probleme bekomme! Sozusagen installiere ich nichts mehr wenn der User in der Domäne ist, war alles schon vorher drauf!

Ich bekomme auch ein Fehlermeldung als Benutzer AD inf Install oder so ähnlich Zugriff verweigert! Als User mit Adminrechten kommt dies nicht und endet im Bluescreen BAD_POOL_HEADER!

Hoffe es weis noch jemand rat!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...