Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft

Anmeldung an der Domäne schlägt fehl

Mitglied: tycoon

tycoon (Level 1) - Jetzt verbinden

31.03.2009, aktualisiert 08:34 Uhr, 3587 Aufrufe, 8 Kommentare

Hallo Zusammen,

ich hab eien kleines Problemchen.

Ich habe einen Sambaserver eingerichtet als PDC.

Ich habe aber das Problem das ich mit meinem Rechenr nicht an der Domäne anmelden kann.
Wenn ich mich an der Domäne anmelden will, kommt nur der Blaue Hintergrund und der Mauszeiger und sonst passiert nix.

Wenn ich aber auf meinem Rechenr eine virtuelle XP Maschine starte und mich von der Maschine ander Domäne anmelde funktioniert es einwandfrei. Auch von aderen Rechnern aus.

Weiss jemand vlt einen Rat?

Viele Grüße
Mitglied: Aldeeer
31.03.2009 um 09:05 Uhr
Hallo,

Meldest du dich dort mit dem gleichen Benutzernamen an?
Hast du einfach mal eine ganze Weile gewartet bzw. wie lange hast du gewartet wenn das Profil geladen werden soll?

Gruß Aldeeer
Bitte warten ..
Mitglied: tycoon
31.03.2009 um 09:53 Uhr
Hallo,
danke für die promte Antwort.

Also es sieht so aus.

Samba ist PDC. Authentifiezierungsquelle ist ein LDAP-Server. Im LDAP sind die Benutzer gepflegt.
Egal mit welchem Benutzer ich mich anmelde, hängt sichmein Rechner auf.
Ist doch egal mit welchem Benutzer man sich anmeldet? Oder? Darin liegt dochder Sinn einer Domäne?

Ich habe 5 Minuten gewartet. Es ist überhaupt nichts passiert.
Bitte warten ..
Mitglied: Aldeeer
31.03.2009 um 10:08 Uhr
Naja im großen und ganzen ist es wirklich egal mit Welchem Benutzer du dich Anmeldest, aber wir hatten mal bei uns das Problem, dass die Anmeldung bei einiges Nutzern extrem lange gedauert hat, weil das Profil extrem groß war, was einem dann mal auf die Füße fällt bei hoher Netzbelastung(zum Beispiel Umstellungen).

Also kann man Sagen das immer wenn du dich bei deinem PC Anmelden willst, egal mit welchem Benutzer, dass es dann lange Dauert?!

Hast du dich mal lokal Angemeldet und auf deinem PC und geschaut das da auch noch genug Platz ist für das Speichern des Profiles? Geht denn die lokale Anmeldung überhaupt richtig?

Laufen auf deinem PC Skripte oder Programme die sich Starten wollen und sich dann evt. Aufhängen?
Ist der Fehler nach einer Installation oder Umstellung aufgetreten oder war das einfach von Heute auf Morgen der Fall?

Gruß Aldeeer
Bitte warten ..
Mitglied: tycoon
31.03.2009 um 10:51 Uhr
Es ist genug noch genug platz auf der Platte. Die lokale Anmeldung geht einwandfrei. Den Server habe ich neu aufgsetzt, die Profile müssten eigentlich nicht so groß sein. So ca 1,5 MB

Es geht von 3 weiteren Rechnern und von einer virtuellen XP Maschiene, die auf meinem Rechner läuft, wenn ich mich lokal anmelde.

Wenn ich mih dann mit meinem Rechner an der Domäne anmelden will, kommt eine lange zeit nur der blaue Bildschirm und dann so nach ca. 5 Minuten di Fehlermeldung:

IEXPLORER.EXE Fehler in der Anwendung.

Die Anwendung konte nicht richtig initialisiert werden.(oxc0000142). Klicken Sie auf OK um die Anwendung zu beenden.

Wenn ich auf OK klicke kommt die Fehlermeldung wieder. Im Taskmanager ist di explorer.exe mehrmals vorhanden.
Bitte warten ..
Mitglied: Aldeeer
31.03.2009 um 11:03 Uhr
Das sagt uns ja das hier der Internet Explorer gestartet wird. Schau doch mal ob die die Prozesse nicht Abschießen kannst im Task Manager und die Anmeldung dann evt. weiter geht.
Startet der IE auch wenn du dich lokal Anmeldest?
Bitte warten ..
Mitglied: tycoon
31.03.2009 um 12:10 Uhr
Aber wiso startet denn der IE, bei der lokalen Anmeldung startet der nicht???

Der IE lässt sich auch nicht im Task Manager beenden. Startet immr wieder neu. Es sind immer 2 Einträge drin.
Bitte warten ..
Mitglied: Aldeeer
31.03.2009 um 12:34 Uhr
Das kann ich dir wirklich nicht Sagen. Ich kann mir nur Vorstellen das ein Programm über die Domain gestartet wird was den IE nutzt, aber wenn es auf den anderen PCs geht. Und es laufen auch wirklich keine Skripte ab oder es werden Programme gestartet am Anfang?

Wirklich keine Ahnung, hier muss ich passen, aber andere hier können bestimmt Helfen nur ruhe ;).

Google mal nach dem Fehler den du oben Beschrieben hast , da findet sich evt. auch was.

Aldeeer
Bitte warten ..
Mitglied: pxxsxx
31.03.2009 um 14:48 Uhr
Hallo,
du könntest den Rechner mal aus der Domäne rausnehmen und nochmal neu aufnehmen. Hilft manchmal Wunder.
Beim ersten Anmelden wird das Profil lokal erstellt/angepasst. darunter fällt auch der Internet Explorer. evtl. mal den vermutlich installierten IE7 deinstallieren und nochmal probieren ob es dann geht. Wenn das auch nicht klappt, RAM und HDD testen - ist auch oft Ursache für derlei Fehler.

Gruß
Peter
Bitte warten ..
Ähnliche Inhalte
Windows Server
Anmeldung von Domänen-Benutzer auf Windows TS schlägt mit Fehlermeldung fehl, was kann die Ursache sein?
Frage von canislupus6633Windows Server2 Kommentare

Hallo, wir haben das Problem, das einige User sich nicht auf einem der 3 Terminalserver von eLux-TCs anmelden bzw. ...

Windows Server
(DC) Windows Anmeldung schlägt fehl: Verbindung wird nicht vertraut
gelöst Frage von lord-iconWindows Server10 Kommentare

Hi, meine 2 Rechner melden sich an einen SBS2011 an. Dieser meckerte seit gute 2 Monate, dass er keine ...

Windows Server
Windows Domäne Anmeldung nach Benutzer wechseln mit Fehlern
Frage von Kurt1990Windows Server6 Kommentare

Moin, nach langer Zeit haben wir bei uns einen Windows Server stehen mit einer Domäne für ca. 35 Clients. ...

Windows 10
Fehler bei Windows 10 Domänen-Anmeldung mit Roaming Profil
gelöst Frage von wisebeerWindows 108 Kommentare

Liebe KollegInnen, Ich beschäftige mich gerade in meiner Testumgebung mit dem Ausrollen von Windows 10 LTSB per WDS. Der ...

Neue Wissensbeiträge
Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 3 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 8 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement21 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...