Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldung ohne Domaene - VPN-Verbindung weg

Frage Microsoft

Mitglied: Milli2311

Milli2311 (Level 1) - Jetzt verbinden

31.03.2009, aktualisiert 02.04.2009, 4662 Aufrufe, 1 Kommentar

Hallo Freunde

ich habe mal wieder ein Problem..

Ein Laptop hat Vista Business SP1.
Ich erstelle remote eine VPN Verbindung für den User und eine Verknüpfung auf seinem Desktop.
Hierbei melde ich mich per Remotedesktop-Verbindung im Firmennetz an der Domäne an. Die VPN-Verbindung wird auch fein erstellt - soweit so gut.

Sobald der User das Laptop jedoch mit nach Hause nimmt, also sich lokal und nicht im Firmennetz anmeldet (hat kein roaming profile) und versucht per Doppelklick auf meine Verknüpfung eine Verbindung herzustellen, bekommt er die Fehlermeldung "die Verbindung konnte nicht gefunden werden", als ob sie gar nicht existieren würde.
Ein Blick ins Startmenü auf "Verbindung herstellen" zeigt ihm keine Verbindungen an. Eben so als hätte ich die VPN Verbindung niemals erstellt...
Schließt der User das Lapop jedoch wieder ans Firmennetz an, ist meine konfigurierte VPN Verbindung auch wieder zu sehen.

Es scheint also so, als ob meine VPN Verbindung irgendwo / irgendwie auf dem Server gespeichert werden würde...

Habt ihr eine Ahnung wie das sein kann? Sein Profil ist ja extra lokal auf dem Laptop.

Vielen Dank
Mit freundlichen Grüßen

Milli

[Edit] So, melde ich mich mit dem Domain-Admin Account lokal an der Maschine an, sind alle VPN-Verbindungen sichtbar. Nehme ich jedoch den Domain-Useraccount, sind sie verschwunden!! Versuche ich dann eine neue VPN-Verbindung einzurichten, wird der Wizard auch erfolgreich abgeschlossen, aber die VPN-Verbindung ist trotzdem nicht da.
Mitglied: Milli2311
08.04.2009 um 12:28 Uhr
Könnte das eventuell mit dem WLAN Auto-Config Service zusammenhängen? Sodass dieser Dienst die Einstellungen die im LAN gemacht wurden verbietet bzw deaktiviert?

Kann mir denn keiner helfen
Bitte warten ..
Ähnliche Inhalte
Windows Server
RODC über VPN - Verbindung weg (11)

Frage von stefan2k1 zum Thema Windows Server ...

Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...