Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung erfolgt nicht

Frage Microsoft Windows Netzwerk

Mitglied: BPeter

BPeter (Level 1) - Jetzt verbinden

19.10.2009 um 08:41 Uhr, 3299 Aufrufe, 7 Kommentare

Das Problem weitet sich aus.

Hallo,
ich habe folgendes Problem. Seit einiger Zeit können sich Notebookbenutzer nicht mehr anmelden, wenn die Domäne nicht zur Verfügung steht. Das Ganze ist sporadischer Natur, bei vereinzelten Usern. Wenn die User wieder im Büro sind, funktioniert wieder alles. Hat jemand eine Idee? Es wurde im Netzwerk nichts verändert. Es gibt auch keine speziellen Richtlinien für diese User.

Gruß Peter
Mitglied: Gilneas
19.10.2009 um 09:02 Uhr
Ging das zufällig nach dem MS-Patchday los?

Client einmal mit der Domain verbinden, einloggen und danach funkioniert das wieder...
Bitte warten ..
Mitglied: BPeter
19.10.2009 um 09:09 Uhr
Von uns aus werden die Notebooks nicht gepatcht. Ob der User ein Patch eingespielt hat, kann ich im Moment nicht sagen. Gab es ein solches Problem mit
einem MS-Patch?
Bitte warten ..
Mitglied: TiTux
19.10.2009 um 09:31 Uhr
Du kannst Dir mal die lokalen Computerrichtlinien der Notebooks ansehe, evtl. hat sich hier was verstellt:

Computerkonfiguration > Windowseinstellungen > Sicherheitseinstellungen > Lokale Richtlinien > Sicherheitsoptionen > " Interaktive Anmeldung: Anzahl zwischenzuspeichernder ..."

Hier ist der Standard-Wert normalerweise 10, evtl. steht der ja auf 0, dann kann sich niemand ohne Domäne
anmelden.

Und wie schon BPeter gemeint hat, würde ich mal checken, wann die letzten Updates aufgespielt wurden.

Gruß
TiTux
Bitte warten ..
Mitglied: DrAlcome
19.10.2009 um 09:45 Uhr
Sowas hatten wir hier auch mal mit Kollegen die mit ihren Notebooks zwischen unseren Zweigstellen hin und her gewandert sind.
Da gabs Probleme mit dem WINS-Server.
Du könntest mal von Hand ein Notebook aus der Domäne rauswerfen und dann wieder rein nehmen. Das hatte hier (zwar nicht bei allen, aber bei einigen) geholfen.
Bitte warten ..
Mitglied: BPeter
19.10.2009 um 10:08 Uhr
"Computerkonfiguration > Windowseinstellungen > Sicherheitseinstellungen > Lokale Richtlinien > Sicherheitsoptionen > " Interaktive Anmeldung: Anzahl zwischenzuspeichernder " bedeutet, dass sich 10 VERSCHIEDENE User sich ohne Domäne anmelden können. Wenn natürlich dort 0 steht, geht natürlich nichts. Wie könnte so etwas passieren?

Gruß Peter
Bitte warten ..
Mitglied: BPeter
19.10.2009 um 10:29 Uhr
Ich habe nachgeschaut. Der Wert stand noch auf 10 (default)
Bitte warten ..
Mitglied: DrAlcome
19.10.2009 um 10:38 Uhr
Haste das mit dem Domänen raus-und-rein mal probiert?

Geht auch remote (ohne Anführungszeichen!):

1.
netdom remove "PCNAME" /Domain:"DEINEDOMAIN" /UserD:"KRASSERUSERDERALLESDARF" /PasswordD:"PASSWORTVONKRASSERUSERDERALLESDARF" /VERBOSE

2.
netdom join "PCNAME" /Domain:"DEINEDOMAIN" /UserD:"KRASSERUSERDERALLESDARF" /PasswordD:"PASSWORTVONKRASSERUSERDERALLESDARF" /VERBOSE

3.
netdom verify "PCNAME" /Domain:"DEINEDOMAIN"
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Sonstige Systeme
gelöst DATEV-Netzweite Installation offene anmeldung (3)

Frage von Chonta zum Thema Sonstige Systeme ...

Windows 10
gelöst Pin anmeldung unter w10 priorisieren (3)

Frage von tobias3355 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (22)

Frage von FA-jka zum Thema Google Android ...

DSL, VDSL
gelöst DSL 200m verlängern (13)

Frage von Angela44 zum Thema DSL, VDSL ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...