Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung am Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: 56764

56764 (Level 1)

02.11.2007 um 13:00 Uhr, 2374 Aufrufe

Computer hängt bei "Computereinstellungen werden geladen"

Hallo Administrator,

wir haben seit gestern ein Problem an einem unserer Netzwerkrechner.
Wenn ich mich als User im Netzwerk über diesen Rechner anmelden will, hängt er sich bei der Meldung "Computereinstellungen werden geladen" auf, jedenfalls ist es nach mehr als einer Stunde nicht weitergegangen.
Melde ich mich über das gleiche Gerät als "Administrator" an läuft alles.
Versuche ich die User über eine andere Maschine anzumelden läuft alles ohne Probleme.

Wir haben auf allen Geräten WinXPPro und auf dem Server Win2003.

Vielen Dank für schnelle Hilfe.

MaLoTec
Ähnliche Inhalte
Windows 7
GPO: Bei Anmeldung auf Netzwerk warten
gelöst Frage von xbast1xWindows 72 Kommentare

Hallo, eine Frage. Was passiert wenn ich die Einstellung bei Anmeldung auf Netzwerk warten aktiviere wenn ich nicht im ...

LAN, WAN, Wireless
WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk?
Frage von daniel2104LAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich habe eine Frage, die ich auch nach intensiver Suche über die Suchfunktion hier im Forum, bislang ...

Windows Netzwerk
Clients haben nach der Domänen Anmeldung laut Netzwerk -und Freigabecenter keinen Internetzugang
gelöst Frage von minimalwerkWindows Netzwerk8 Kommentare

Hallo liebe Community, wir haben hier 8 WinXP Clients durch Win7 Pro Clients abgelöst. Hat auch alles soweit funktioniert ...

Windows 7
Automatische Anmeldung, Eigene Anmeldung vorschalten
gelöst Frage von Lebowski23Windows 78 Kommentare

Hallo, bis vor einigen Jahren hat wir einen Netware-Server im Einsatz. Hier war eine Anmeldung so geregelt: Ein Windows ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 19 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement15 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...