Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung an NT 4.0 Domäne mit XP Client dauert bis 45 Minuten

Frage Microsoft Windows Netzwerk

Mitglied: Scasi

Scasi (Level 1) - Jetzt verbinden

22.01.2003, aktualisiert 30.07.2004, 11862 Aufrufe, 4 Kommentare

Kann mir jemand sagen wo eventuel das Problem zu finden ist

Kann mir jemand sagen wo eventuel das Problem zu finden ist
Im Anmeldeskript ist der Eintrag %systemdrive% dem net use Befehl vorgestellt.
Wo könnte das Problem liegen
Ist dringend !!!!!!!!!!!!!!!!!
Danke
Mitglied: mathu
22.01.2003 um 22:20 Uhr
%systemdrive% ist der logische Link zu deiner Festplatte!
Ladet ihr Profile und den Ordner "Eigene Dateien" über das Profil, wenn ja, dann werden unter Umständen dort befindliche Daten und Hintergrundbilder über das LAN geladen, was sehr lang dauern kann.
Es kann aber auch an den Offlinefolders des XP liegen.(öffne mal den Arbeitsplatz/Extras/Ordneroptionen/Offlinedateien und mache dort den HAken raus, vielleicht hilfts schon.

Grüsse
Bitte warten ..
Mitglied: mathu
22.01.2003 um 22:21 Uhr
sollte natürlich heissen: ANMELDEPROFIL
Bitte warten ..
Mitglied: tomgoose
24.01.2003 um 08:46 Uhr
Hallo,
überprüf mal deine Netzwerkeinstellungen !!!
Wenn unter XP kein DNS-Server (IP des NT-Server) eingetragen ist, gibt es solche probleme. Hatte es schon des öfteren,allerdings an 2000 Domänen.

Gruss.... Tom !
Bitte warten ..
Mitglied: foct
30.07.2004 um 11:10 Uhr
schnelleren server kaufen!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...