Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung Vista-Client am Win2000-Server schlägt fehl! Aber Zugriff funktioniert !?

Frage Microsoft Windows Netzwerk

Mitglied: Peterrr

Peterrr (Level 1) - Jetzt verbinden

22.08.2007 um 20:28 Uhr, 3436 Aufrufe

Hallo Zusammen,

auch wenn mein Problem vertrauf klingt habe ich im Forum bisher noch keine passende Lösung für mich gefunden.
Vielleicht kann einer helfen oder einen Hinweis geben.

Gegeben: Win 2000 Server mit 6 Clients (5 Win 2000 Prof, 1 Win XP), Domäne, DHCP, DSN, AD etc. "das Übliche" halt. Funktioniert ganz normal.

Problem: Der Versuch einen neuen Vista-Client an der Domäne anzumelden scheitert mit de Fehlermeldung "Netzwerkpfad nicht gefunden"
...aber beim Anmelden an der Domäne wird - wie Üblich - nach einem bereits vorhandenem Benutzer gefragt.
Der Benutzer incl. Passwort wird eingegeben, und auch mit "gefunden bestätigt".
Beim weiterem Dialog kommt dann die Fehlermeldung "Netztwerkpfad nicht gefunden".
Und hier habe sie "ihn" verlassen? Weiß jemand was falsch läuft.

Denn nehme ich nun einen anderen neuen XP oder 2000er Client ist er - schwupp - in der Domäne drin!

Ach ja, trotz der Fehlermeldung, kann ich ohne Probleme ein Netzlaufwerk des Server einbinden und sauber auf die Daten zugreifen!
Da scheint der Netzwerkpfad OK zu sein?

1000-Dank im voraus
ciao Peter
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Upgrade von MSSQL Server 2008 R2 auf MSSQL Server 2012 schlägt fehl (4)

Frage von Argoadmin zum Thema Windows Server ...

Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (6)

Frage von BiGnoob zum Thema Windows Server ...

Windows Tools
gelöst DotNet Installation schlägt fehl (1)

Frage von emeriks zum Thema Windows Tools ...

Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...