Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung Vista-Client am Win2000-Server schlägt fehl! Aber Zugriff funktioniert !?

Frage Microsoft Windows Netzwerk

Mitglied: Peterrr

Peterrr (Level 1) - Jetzt verbinden

22.08.2007 um 20:28 Uhr, 3434 Aufrufe

Hallo Zusammen,

auch wenn mein Problem vertrauf klingt habe ich im Forum bisher noch keine passende Lösung für mich gefunden.
Vielleicht kann einer helfen oder einen Hinweis geben.

Gegeben: Win 2000 Server mit 6 Clients (5 Win 2000 Prof, 1 Win XP), Domäne, DHCP, DSN, AD etc. "das Übliche" halt. Funktioniert ganz normal.

Problem: Der Versuch einen neuen Vista-Client an der Domäne anzumelden scheitert mit de Fehlermeldung "Netzwerkpfad nicht gefunden"
...aber beim Anmelden an der Domäne wird - wie Üblich - nach einem bereits vorhandenem Benutzer gefragt.
Der Benutzer incl. Passwort wird eingegeben, und auch mit "gefunden bestätigt".
Beim weiterem Dialog kommt dann die Fehlermeldung "Netztwerkpfad nicht gefunden".
Und hier habe sie "ihn" verlassen? Weiß jemand was falsch läuft.

Denn nehme ich nun einen anderen neuen XP oder 2000er Client ist er - schwupp - in der Domäne drin!

Ach ja, trotz der Fehlermeldung, kann ich ohne Probleme ein Netzlaufwerk des Server einbinden und sauber auf die Daten zugreifen!
Da scheint der Netzwerkpfad OK zu sein?

1000-Dank im voraus
ciao Peter
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server Backup 2012R2 Schlägt fehl (5)

Frage von bootloader zum Thema Windows Server ...

Exchange Server
gelöst Outlook 2016 - Verschlüsselung mit Zertifikat schlägt fehl (13)

Frage von damogless zum Thema Exchange Server ...

JavaScript
Skript schlägt fehl - nur Zahlen werden gespeichert (3)

Frage von Ah3n0bar6us zum Thema JavaScript ...

Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...