Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung an Windows Server 2003 (nicht alle laufwerke konnten verbunden werden)

Frage Microsoft Windows Netzwerk

Mitglied: h44656e

h44656e (Level 1) - Jetzt verbinden

13.11.2007, aktualisiert 19.11.2007, 4885 Aufrufe, 4 Kommentare

GPO, Umleitung von dateien und Co.

Hallo zusammen,
seit Monaten bin ich auf der suche für eine Lösung für Folgendes Problem.

Vorhanden:
- Windows Server 2003 SBS (SBS ist nicht installiert)
- Domänenstrucktur mit 5 WS
- Eigene Dateien, Desktop, und Anwendungsdaten werden per GPO auf den Server umgeleitet.



Auf einem Arbeitsplatz passiert folgendes:

Bei der Anmeldung morgens dauert der Vorgang länger als gewöhnlich. Am ende kommt die Meldung: Nicht alle Netzwerklaufwerke konten verbunden werden, oder so was in der Art. Als folge hat der Benutzer keine Netzlaufwerke, keine Eigene Dateien, und keine Dateien auf dem Desktop.

mfg
44656e
Mitglied: geTuemII
13.11.2007 um 18:22 Uhr
Tritt das Problem an einem Rechner oder bei einem User auf? Hast du das mal quergecheckt, sprich Probelm auf derselben Maschine auch bei anderem User bzw. Problem mit diesem User auch an anderer Maschine?

geTuemII
Bitte warten ..
Mitglied: problemsolver
13.11.2007 um 18:59 Uhr
Hallo!

versuche bitte mal manuell die Resourcen zu mappen.
Start --> Ausführen (Oder Windowstaste + R) --> dann cmd eingeben. --> dann

01.
net use \\DeinServer\DeineFreigabe
Poste das Ergebnis dann bitte noch einmal. (Laufwerk verbunden ja/nein und ob eine Fehlermeldung kommt bzw. das Laufwerk angezeigt wird)
Es scheint so, als wenn das Problem bei deinen GPOs zu liegen scheint.

Gruß

Markus
Bitte warten ..
Mitglied: h44656e
13.11.2007 um 19:59 Uhr
Nach dem Anmelden kann man die Laufwerke Problemlos verbinden. Auserdem werden die sachen über GPOs umgeleitet. Sprich, da tauchen keine Laufwerksbuchstaben auf.

Ich werde am Freitag erneut bei dem Kunden sein. Da kann ich paar sachen ausprobieren.

Das Problem Taucht an enem Platz auf mit einem User auf. Mit anderem User habe ich mich da noch nicht angemeldet. werde aber versuchen.


Die Frage ist auch, ob es bekante GPO probleme diesbezüglich git.
vielen Dank für schnelle antwort!

P.S.

Muss mich für unschärfe darstellung der Tatsachen entschuldigen. Leider Habe ich die Ereignistext nicht kopiert.
Bitte warten ..
Mitglied: h44656e
19.11.2007 um 18:33 Uhr
Hallo, so ich war jetzt mal wieder vor Ort und habe es Rausgefunden.
So die Meldung ist doch bischen anders, "...auf \\server\Desktops\%user%... kann nicht zugegriefen werden..."

und ich habe mir die logs des rechners angeguckt.
zwei einträge "Folder Replication" fehler
dem zufolge kann der Client, keine die Ordner Desktop und Aplicationen nicht replezieren, da der User nicht der eigenzümer des Ordners ist (obwohl er der besitzer ist).

ich habe schon die umleitung als \\192.168.0.2\%sonstwasfürzeug% geschrieben. bringt nichts.


mitdazu kommt, das beim ausführen der gpupdate ein fehler auftaucht. sprich, ich habe da gewaltig was verbockt, mit GPOs.

hm,
da kann ich nur laut um Hilfe schreien!
F1! F1! F1!
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Linux Desktop
KDE Slimbook (11)

Link von Frank zum Thema Linux Desktop ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...