Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Anschließen des Ipods erscheint die Fehlermeldung Kein Datenträger

Frage Hardware

Mitglied: lilolilo

lilolilo (Level 1) - Jetzt verbinden

21.06.2009, aktualisiert 11:02 Uhr, 6104 Aufrufe, 5 Kommentare

Hey Leute,

ich habe ein Problem, denn wenn ich meinen IPod an meinen Laptop anschließe erscheint immer eine Fehlermeldung.

Exception Processing Message 0xc0000013 Parameters 0x760D023C 0x8436E2C 0x760D023C 0x760D023C

Mein Laptop ist von Medion und hat das Betriebssystem Windows Vista drauf. Und mein IPod ist ja bekanntlich von Apple und hat 160 GB.

Wer kann mir weiter helfen???

Bei Fragen einfach fragen.

Ich bitte um Antwort.

Vielen Dank im Vorraus.

lg lilolilo
Mitglied: Dieter-56
21.06.2009 um 16:13 Uhr
hallo lilo,

dein problem ist wohl anscheinend ein ganz normales, mac und windows, dat vertragt sich nich so einfach.

also ich hab ma kurz geguggelt "ipod an pc anschließen"
die allgemeine aussage ist, ein für mac formatierter ipod wird unter windows nicht angezeigt, weil win das dateisystem nicht kennt.
der ipod muß also für wondows formatiert sein/werden.

hier: http://support.apple.com/kb/TS1369?viewlocale=de_DE - gibts ein paar lösungsansätze.

ob was passendes dabei ist mußt du nachlesen bzw. weitersuchen im www.

dieter
Bitte warten ..
Mitglied: lilolilo
21.06.2009 um 20:34 Uhr
Mein IPod ist für meinen Laptop formatiert und funktioniert auch, doch das Fenster erscheint immer wieder. Ich kann voll auf meinen IPod zugreifen. Leider finde ich keinen Lösungsvorschlag dafür.
Bitte warten ..
Mitglied: Dieter-56
21.06.2009 um 21:26 Uhr
hast du dateien aus anderen evtl. unsicheren quellen auf deinem pod?
gab's ein bestimmtes ereignis vor dieser fehlermeldung?
wie wär's mit 'ner neuformatierung?

dieter
Bitte warten ..
Mitglied: lilolilo
21.06.2009 um 21:57 Uhr
Ich habe eben gerade meinen USB-Stick angeschlossen und dann kam die Meldung auch. Dann habe ich es mit der Memorycard meiner Digicam probiert und es kam schon wieder. Aber jedes mal kann ich drauf zugreifen. Was könnte es denn sein? Ich habe schon öfters versucht meinen IPod neu zu formatieren, aber es hat nicht funktioniert.
Bitte warten ..
Mitglied: Dieter-56
21.06.2009 um 23:01 Uhr
probier mal diesen link und lad dir das runter:

http://www.vistaheads.com/forums/microsoft-public-de-windows-vista-sons ...

wenn das nicht funktioniert mach ne datensicherung und installier deinen laptop neu.

dieter
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
gelöst Audiocodes MP-112 an Alcatel Lucent OXO anschließen (3)

Frage von aPeuki zum Thema TK-Netze & Geräte ...

XML
gelöst Kein automatisches Backup über Button VBA (2)

Frage von Knuefi zum Thema XML ...

Batch & Shell
gelöst Die Zeichenfolge hat kein Abschlusszeichen - Batch mit mehrzeiligem Powershellbefehl (11)

Frage von freshman2017 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...