Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim Anschließen des PDAs verliert das Notebook die Verbindung zum Server

Frage Internet Server

Mitglied: 40300

40300 (Level 1)

30.01.2007, aktualisiert 22.08.2007, 5346 Aufrufe, 7 Kommentare

Hi,

in meiner Firma wird an einem Notebook ein PDA benutzt (synchronisiert). - Ist der PDA nicht ans Notebook angeschlossen, funktioniert alles perfekt. Schließt man diesen an, verliert das Notebook nach einiger Zeit die Verbindung zum Server, welche man manuell, per Symbol in der Taskleiste, wieder herstellen muss!

Kann mir jemand weiterhelfen?
Mitglied: 39916
30.01.2007 um 14:43 Uhr
Helfen nicht direkt, aber ich hab das gleiche Problem. Ist Dein Notebook in einer Domäne? Welche Activsync-Version nimmst Du? Ich suche Zusammenhänge.

Bei mir ist es in Domäne und Version 4.1 (Original T-Mobile).

Gruß,

Martin
Bitte warten ..
Mitglied: 40300
30.01.2007 um 14:59 Uhr
Jop, das Notebook ist in einer Domäne und die Microsoft ActiveSync 4.0 Version
Bitte warten ..
Mitglied: 39916
30.01.2007 um 15:03 Uhr
Hast Du schon mal die Version probiert, die der Server von sich aus mitbringt (3.8 glaub ich)? Das wäre mein nächster Schritt.

So wie ich Dich verstanden habe wechselt Dein NB dann (so wie auch meins) in den Offline-Modus, korrekt? Versuchst Du auch, den PDA mit Exchange zu synchronisieren?
Bitte warten ..
Mitglied: 40300
30.01.2007 um 15:06 Uhr
Nein, die Version hatte ich noch nicht ausprobiert. - Wüsste auch nicht, ob wir eine mitgelieferte auf dem Server haben. - Ist alles relativ alt.

Ich versuche das Notebook mit dem Client zu synchronisieren, da es bei uns große Probleme mit dem Server gab und es einfach nicht funktionieren wollte. Aber das Problem ist das Gleiche, ja =)
Bitte warten ..
Mitglied: 39916
30.01.2007 um 15:13 Uhr
Was ich bisher entdeckt habe:

- Active Sync erstellt bei mir eigenen Netzwerkadapter. Daher könnte das Problem kommen.
Bitte warten ..
Mitglied: 40300
30.01.2007 um 16:20 Uhr
Ich habe bei mir keinen Netzwerkadapter, welcher zu ActiveSync gehören könnte.
Bitte warten ..
Mitglied: 40300
22.08.2007 um 14:28 Uhr
Hi, das Problem scheint wohl wirklich an ActiveSync zu liegen. - An jedem Rechner, an welchem ich bisher dieses nette Programm installiert habe, besteht der Fehler.
Das heißt also: PDA synchronisieren, anschließend abstöpseln und weitermachen^^
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Netzwerke
VPN-Verbindung Server 2016 und Win10 (IPSec mit Zertifikat) Fehler (5)

Frage von PN-Schrauber zum Thema Netzwerke ...

Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(10)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...