Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anschluß con Cybex Autoview 400 an PC (mit Ergänzung)

Frage Hardware Server-Hardware

Mitglied: tb59067

tb59067 (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 08.04.2009, 2588 Aufrufe

Hallo,

ich bin günstig an einen Cybex Autoview 400 und einem Longview-Receiver gekommen.
Nun habe ich Probleme beim Anschluß, finde aber weder im Web noch hier im Forum passende Tipps.

Auf dem Dachboden habe ich einen Fileserver für das gesammte Haus stehen und einen weiteren PC. Diese beiden möchte ich von meinem Arbeitszimmer-PC aus bedienen. Bisher habe ich dies mit WINVNC erledigt, soll aber jetzt ersetzt werden. Netzwerkanschluß ist vorhanden.

Trotz der unterschiedlichsten Versuche bekomme ich einen Anschluß nicht auf die Reihe.

Aus dem Handbuch werde ich nicht wirklich schlau bzw. meine Versuche lt. Handbuch alles anzuschließen waren nicht von Erfolg gekrönt.

Wer kann mir da evtl. helfen ?

- - - - - - - - - - -
Ergänzung 08.04.09

So habe ich mich noch mal mit dem Teil beschäftigt. Angeschlossen habe ich das Teil lt. Handbuch richtig, aber was mir aufgefallen ist sind folgende Dinge :

1. Der Bildschirm bleibt schwarz (das war nicht schwer fest zu stellen)

2. Die rote LED an der optischen Maus wird nicht eingeschaltet. Es sieht so aus, als wenn die Maus nicht angeschlossen wäre. Bei einer 2. Maus sieht es genauso aus.

3. Der KVM-Extender reagiert auf keine Tastatureingaben (Ctrl-Ctrl)

4. Im Abstand von 5 sec blinken an der Tastatur die drei LEDs von NUM-Lock, Caps-Lock und Scroll-Lock auf. Nachdem 3 x 5 Sekunden vorbei sind dauert es wieder 20 Sekunden und das Spiel beginnt von vorne. An einer probeweise eingesetzten zweiten Tastatur das gleiche Spiel.

5. Am Autoview 400 blinkt nach dem Einschalten die Status-LED 5 mal und bleibt dann an. Lt. Handbuch ist das so ok. Bei einem Fehler würde die LED orange anstatt grün leuchten.

6. Fur den zuständigen Port leuchtet auch die entsprechende LED am Autoview 400. Sie besagt, das an diesem Anschluß ein Rechner angeschlossen ist. Eine 2. LED, die anzeigen soll welcher Port aktiv ist, leuchtet nicht.

7. Ein Druck auf die Tasten des Autoview 400 (a-h für die 8 Ports bzw. Scan zum Portscan) bleiben ohne sichtbare Reaktion.


Gruß
Thomas
Ähnliche Inhalte
Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

Windows Installation
Notebook und PC aufsetzen automatisieren Windows 7 und 10 (10)

Frage von xpxy15 zum Thema Windows Installation ...

Sicherheits-Tools
Dr. Keiser PC Wächter gegen Erpressungs Software (10)

Frage von Herbrich19 zum Thema Sicherheits-Tools ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...