Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anschluß con Cybex Autoview 400 an PC (mit Ergänzung)

Frage Hardware Server-Hardware

Mitglied: tb59067

tb59067 (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 08.04.2009, 2593 Aufrufe

Hallo,

ich bin günstig an einen Cybex Autoview 400 und einem Longview-Receiver gekommen.
Nun habe ich Probleme beim Anschluß, finde aber weder im Web noch hier im Forum passende Tipps.

Auf dem Dachboden habe ich einen Fileserver für das gesammte Haus stehen und einen weiteren PC. Diese beiden möchte ich von meinem Arbeitszimmer-PC aus bedienen. Bisher habe ich dies mit WINVNC erledigt, soll aber jetzt ersetzt werden. Netzwerkanschluß ist vorhanden.

Trotz der unterschiedlichsten Versuche bekomme ich einen Anschluß nicht auf die Reihe.

Aus dem Handbuch werde ich nicht wirklich schlau bzw. meine Versuche lt. Handbuch alles anzuschließen waren nicht von Erfolg gekrönt.

Wer kann mir da evtl. helfen ?

- - - - - - - - - - -
Ergänzung 08.04.09

So habe ich mich noch mal mit dem Teil beschäftigt. Angeschlossen habe ich das Teil lt. Handbuch richtig, aber was mir aufgefallen ist sind folgende Dinge :

1. Der Bildschirm bleibt schwarz (das war nicht schwer fest zu stellen)

2. Die rote LED an der optischen Maus wird nicht eingeschaltet. Es sieht so aus, als wenn die Maus nicht angeschlossen wäre. Bei einer 2. Maus sieht es genauso aus.

3. Der KVM-Extender reagiert auf keine Tastatureingaben (Ctrl-Ctrl)

4. Im Abstand von 5 sec blinken an der Tastatur die drei LEDs von NUM-Lock, Caps-Lock und Scroll-Lock auf. Nachdem 3 x 5 Sekunden vorbei sind dauert es wieder 20 Sekunden und das Spiel beginnt von vorne. An einer probeweise eingesetzten zweiten Tastatur das gleiche Spiel.

5. Am Autoview 400 blinkt nach dem Einschalten die Status-LED 5 mal und bleibt dann an. Lt. Handbuch ist das so ok. Bei einem Fehler würde die LED orange anstatt grün leuchten.

6. Fur den zuständigen Port leuchtet auch die entsprechende LED am Autoview 400. Sie besagt, das an diesem Anschluß ein Rechner angeschlossen ist. Eine 2. LED, die anzeigen soll welcher Port aktiv ist, leuchtet nicht.

7. Ein Druck auf die Tasten des Autoview 400 (a-h für die 8 Ports bzw. Scan zum Portscan) bleiben ohne sichtbare Reaktion.


Gruß
Thomas
Ähnliche Inhalte
Batch & Shell
Zwei Ergänzungen in einer For Schleife

Frage von charmeur zum Thema Batch & Shell ...

CPU, RAM, Mainboards
Adapter Stecker für Anschluss vorhanden? (4)

Frage von HansWurstAugust zum Thema CPU, RAM, Mainboards ...

TK-Netze & Geräte
gelöst Internetanschluss Umstellung von ISDN und ADSL auf reinen IP Anschluss (61)

Frage von Dobby zum Thema TK-Netze & Geräte ...

Drucker und Scanner
Laserjet Pro 400 MFP M477 reinigt ständig (9)

Frage von Akcent zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...