Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anschluss von neuem Router Netgear N150 klappt nicht

Frage Apple Mac OS X

Mitglied: somajuma

somajuma (Level 1) - Jetzt verbinden

22.08.2012 um 13:17 Uhr, 18100 Aufrufe, 7 Kommentare

Hallo,
könnt ihr mir helfen? bin kein computer crack - und vielleicht hab ich nur simple sache nicht richtig ausgeführt. bin für jede hilfe dankbar.

Ein Gewitter hat unseren Router Allnet ALL0279DSL geschrottet. Haben einen neuen gekauft: Netgear N150 Wireless Router WNR1000. Hab einen iMac und ein MacBookPro und eine DSL Leitung mit Bandbreite 6000.
Leider hat sich das Gerät weder automatisch installiert und auch mit der beigelegten CD klappt es nicht. Beim Test heisst es immer wieder die Kabel sind zu überprüfen. haben wir in alle erdenklichen Möglichkeiten mehrmals gemacht.
Komischerweise sieht es auf dem Computer so aus, als ob dasInternet ginge (voller Radarbogen). Internetseiten lassen sich jedoch nicht aufmachen.

Haben wir das falsche Gerät?
anmelden und einrichten konnten wir es visher nicht.
lieben dank für eure hilfe.
sonja
Mitglied: keine-ahnung
22.08.2012, aktualisiert um 13:28 Uhr
Hi,

einen Router muss man nicht installieren, bestenfalls einrichten. Vermutlich stimmt einfach die IP-Range nicht zwischen Router und den Endgeräten.

Schau mal, ob bei den Macs die Netzwerkadapter auf DHCP stehen ... und lies einfach mal das Manual von dem Teil, da sollte die Einrichtung beschrieben sein. Ist bestimmt selbst bei Netgear auf der beiliegenden CD.

LG, Thomas

edit: was ist eigentlich ein Radarbogen?? Und hat die Firma keinen Telefonsupport?
Bitte warten ..
Mitglied: trancefer
22.08.2012 um 13:39 Uhr
Moin,

Haben wir das falsche Gerät?


Ich schätze schon. Bzw. in dem Netgear scheint kein DSL-Modem integriert zu sein, so wie es bei Deinem alten Allnet der Fall war.
Also entweder das Gerät umtauschen, gegen ein Modem-Router, oder
ein zusätzliches reines DSL-Modem zusätzlich kaufen.


Gruß
Bitte warten ..
Mitglied: ChrisIO
22.08.2012 um 13:52 Uhr
Hey,

Du musst vor deinem Router ein Breitbandmodem betreiben.
Dein alter Router hatte besagtes Breitbandmodem bereits integriert.
Also vom Breitband-Modem geht dann das gelbe Netzwerkkabel(gelb?) auf den gelben Netzwerkanschluss deines neuen Routers. Anschliessend solltest Du zum Konfigurieren des neuen Gerätes als erstes einen Computer über ein Netzwerkkabel an einen der 4 Lan-Ports anschliessen. Stelle sicher, dass das automatische Beziehen von Netzwerkadressen aktiviert ist(Windows Standard). Nun checkst Du, welche Netzwerkadressen deinem Computer zugewiesen wurde und trägst die IP, die unter Standard-Gateway eingetragen ist in einen Browser ein(192.168.0.1).
Mit dem Benutzernamen "admin" und dem Passwort "password" erhältst Du nun Zugriff auf die Konfigurationsoberfläche deines neuen Routers.
Wenn Du das Anwahlverfahren (PPPoE) korrekt konfiguriert hast und dein Router unter Router Status > Maintenance eine korrekte öffentliche IP anzeigt, ist dein Router online.
Nun solltest Du das Wlan und das Gerät noch absichern und kannst Dich an die Feineinstellung deines Routers machen.

Alle Information findet man aber auch auf der NetGear Website.

Hier eine Anleitung, die das Vorgehen noch ein mal bebildert. http://kb.netgear.com/app/answers/detail/a_id/120

Mit freundlichem Gruß,
ChrisIO
Bitte warten ..
Mitglied: Deepsys
22.08.2012 um 14:36 Uhr
Hallo,

Zitat von keine-ahnung:
edit: was ist eigentlich ein Radarbogen??
Damit zeigt MacOs X oben rechts an das eine Verbindung zu einem WLAN besteht.

Entweder hast du nun ein ungesichertes aufgemacht, oder du bist beim Nachbarn drauf.
Würde ich mal den WLAN-Name checken

VG
Deepsys
Bitte warten ..
Mitglied: mrtux
22.08.2012, aktualisiert um 15:15 Uhr
Hi !

Hast Du keinen Dienstleister in deiner Region? Viele richten dir deine Internetverbindnung für kleines Geld (meist sogar Pauschal) ein. Auch ich biete sowas an aber nur in meiner Region.

Entschuldige meine deutlichen Worten aber so wie ich das herauslese, fehlen Dir da absolut die Basics bei dem Thema und ich habe ehrlich gesagt keine Lust bei den "Bienchen und Blütchen" anzufangen. Da tippen wir uns hier einen Wolf, bis wir dich soweit haben und Du nur die minimalsten Grundlagen intus hast.

Wenn Du es doch lernen willst, dann sind hier die Stichworte nach denen Du hier im Forum oder im Internet recherchieren kannst: LAN, WAN, PPPoE, IP-Adresse, Netzmaske, DHCP, NAT, WIFI, WPA2-PSK, 802.11.b/g/n. Das sind u.a. die Begriffe die Du aller mindestens schon mal gehört haben und deren Bedeutung Du auch kennen solltest, wenn Du einen WLAN-Router fachgerecht und sicher einrichten willst.

Eine weitere Möglichkeit sind die Tutorials von Forenmitglied aqui über das Thema! -> Suchfunktion des Forums verwenden!

mrtux
Bitte warten ..
Mitglied: somajuma
23.08.2012 um 12:42 Uhr
Lieber ChrisIO, das war sehr hilfreich. Hatte das alte Gerät mit beim Einkauf und hab mich auf den Verkäufer verlassen. naja, jetzt tausch ich es gegen einen Router mit integriertem Modem und mach weiter wie du beschrieben hast. vielen, lieben Dank. Solltest du mal Fragen zu Umweltschutz/Chemikalien, oder Finanzen haben helfe ich gerne weiter. Sonja
Bitte warten ..
Mitglied: somajuma
23.08.2012 um 12:46 Uhr
Danke trancefer, das ist genau der Fehler. super hilfreich.
Sonja
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Netzwerkmanagement
gelöst Netgear GS110TP Switch an FTTH AON Anschluss mit IPTV (VLAN, IGMP) (2)

Frage von semova zum Thema Netzwerkmanagement ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...