Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Anschluss einer zusätzlichen Festplatte startet Windows nicht mehr

Frage Microsoft

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

20.10.2010 um 11:58 Uhr, 2734 Aufrufe, 3 Kommentare

hi@all

Ich habe hier einen neuen PC, der mit Win7 auf einem HW-Raid1 läuft (via PCI-E) nun möchte ich an den normalen SATA-Ports des Mainboards noch eine zusätzliche, ebenfalls neue, HD anschliessen. Doch sobald ich diese angeschlossen habe, stürzt der PC beim Windows-Lade-Logo ab und bootet neu (kein Bluescreen ersichtlich). Wenn ich die HD erst nach dem Windows start anschliesse, erkennt Windows die Platte und alles läuft normal. Was könnte da schief gelaufen sein?

- BIOS Einstellungen sind auf Standard
- Festplatten laufen im IDE Mode (BIOS)
- Festplatte ist nich an einem RAID_Sata Port angehängt o.ä.
- Wenn ich mit Acronis boote, dann kann ich Problemlos ein Backup auf die Festplatte machen
- Verschiedene SATA-Ports wurden schon ausprobiert
- Raid ist als First-boot-device eingestellt (sonst würde er ja gar nicht bis um WIndows Logo kommen)
Mitglied: Pago159
20.10.2010 um 12:06 Uhr
Hast du mal versucht die neue Platte alleine an zu schließen?
Vll wurde da im Laden schonmal ein OS installiert und nicht gelöscht.
So kann es passieren, dass von der falschen HDD gestartet wird und
das Windows dann abbricht, da die Treiber nicht passen.
Du könntest aber auch dein Windows mal starten und einstellen,
dass er bei einem Bluescreen nicht automatisch neu startet.

Das kannst du wie folgt machen:

1.)"Windowstaste" gedrückt halten und die "Pause" taste dazu.
2.) In der nun geöffneten Registerkarte auf "Erweitert" wechseln.
3.) Im unteren Drittel, "Systemstart und Wiederherstellen" drücken
4.), (Einstellungen), "Systemfehler" Haken raus bei "Automatisch Neustart durchführen".

Dann hält Windows bei einem Bluescreen automatisch an, und man kann erfahren,
was passiert, denn ein Bluescreen beim Start kann so kurz sein, dass man ihn gar nicht erst sieht.
Bitte warten ..
Mitglied: gijoe
20.10.2010 um 21:32 Uhr
Das mit dem Bluescreen muss ich evtl. noch machen. Aber die Festplatte ist neu und im Windows erscheinen keine Partitionen o.ä. Tjo...
Bitte warten ..
Mitglied: Pago159
21.10.2010 um 16:18 Uhr
Ok, dann sollte man trotzdem mal herausfinden,
ob es einen Bluescreen gibt.
und wenn ja, dann sollte man Analysieren,
woran das ganze liegt.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Windows 7
Windows 7 füllt die Festplatte (2)

Frage von uridium69 zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...