Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anwendungsstart per RemoteApp erst nach mehreren Versuchen möglich

Frage Microsoft Windows Server

Mitglied: MobyDCT

MobyDCT (Level 1) - Jetzt verbinden

19.02.2009, aktualisiert 13:26 Uhr, 4022 Aufrufe, 3 Kommentare

Vom Kunden wurde eine RemoteApp eingerichtet. Diese startet jedoch erst nach mehreren Versuchen fehlerfrei, ansonsten schließt sich das RemoteApp-Fenster ohne jede weitere Fehlermeldung.

Ist ein solches Problem in irgendeiner Form bekannt? Hier geht es im speziellen um die Büroware.
Der Kunde betreibt an einem Standort einen Terminalserver, über den per VPN die RemoteApp gestartet werden soll.

Wie kann ich zur Fehlereingrenzung weiter vorgehen (Auf was in der Ereignisanzeige achten, habe da bisher nichts auffälliges gesehen).

Vielen Dank.

MobyD
Mitglied: speedbird999
19.04.2012 um 09:57 Uhr
Hallo MobyD!

Hast Du das Problem in den Griff bekommen? Wir wollen ebenfalls Büroware als RemoteAPP zur Verfügung stellen.

Danke und Gruß
Bitte warten ..
Mitglied: MobyDCT
19.04.2012 um 15:02 Uhr
Hallo onwired,

Nein, konnte das Problem nie lösen. Hab inzwischen mit der BüroWARE (zum Glück) nicht mehr so viel zu tun.
Wenn du da aber weiter kommst, wäre es nett, wenn hier wieder ein Posting erfolgt. Vielleicht hilft es in Zukunft bei anderer Software,

Viele Grüße,
MobyD
Bitte warten ..
Mitglied: marcus43
08.10.2014 um 12:45 Uhr
Hallo,

seid Ihr weitergekommen? Habe gerade das gleiche Problem bei einem Kunden. ;-(
Wenn ich die BüroWare in einem Remote-Desktop starte klappt alles wunderbar.
Nur mit RemoteApp auf Windows 2008R2-Terminal-Server klappt es nicht.


Grüße
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst SQL Server - erst Downgrade und danach ein Upgrade möglich? (3)

Frage von Sachellen zum Thema Windows Server ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...

Windows Userverwaltung
gelöst Ausnahmen für FSRM pro User oder für jede Situation möglich? (5)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows 10
Keine Tastatureingabe in Systemapps möglich

Frage von OSIlayer8 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...