Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anzeige von Webseiten auf dem Windows Explorer

Frage Microsoft Windows Server

Mitglied: agent49

agent49 (Level 1) - Jetzt verbinden

17.04.2008, aktualisiert 12:11 Uhr, 2652 Aufrufe, 4 Kommentare

Hallo Zusammen,

ich hab ein kleines Problem auf einem Terminalserver. Windows 2003 Standard

Auf dem besagten Server ist Appsense installiert, so das einige Anwendungen gesperrt sind.
Unter anderem auch iexplore.exe (Internet Explorer).
Aber wenn ich im Windows Explorer z.B. www.google.de eingebe erscheint die Seite obwohl kein iexplore.exe Prozess im Hintergrund läuft (ist ja gesperrt)
Das soll aber nicht so sein.

Bitte um Rat !
Mitglied: 60730
17.04.2008 um 11:49 Uhr
Hi,

welchen Rat sollen wir dir geben?

Daß das IExplore nur eine andere Ansicht vom Explorer ist, hast du ja schon herausgefunden.
Wenn du keinen Proxy hast - den du im Terminalserver ausschalten könntest...
Oder mehrere Subnetze hast, und deshalb dem Terminalserver das Gateway angeben mußt - dann hab ich auch keinen Rat für dich.
Bitte warten ..
Mitglied: agent49
17.04.2008 um 11:55 Uhr
Es muss doch irgendein Registry-Key oder so geben wo man, das ändern kann.
Bitte warten ..
Mitglied: 54487
17.04.2008 um 12:07 Uhr
Wenn du weißt, dass es sowas geben muss, muss du suchen. Regmon hilft dir dabei sicher.

Ich kenne jedenfalls "sowas" auch nicht und finde den Tipp von TimoBeil goldrichtig.
Bitte warten ..
Mitglied: Iwan
17.04.2008 um 12:11 Uhr
schau mal hier:
oder auch hier:
oder auch hier: router oder server
ein paar Infos über den Netzwerkaufbau würde schon helfen, z.B. wie der Weg ins Internet erfolgt (Proxy, Router, etc.)
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Windows 7
Änderungsnachverfolgung im Windows Explorer (3)

Frage von BleppSatter zum Thema Windows 7 ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...