Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

anzeigebild bei laufwerk fehlt

Frage Sonstige Systeme

Mitglied: cruza

cruza (Level 1) - Jetzt verbinden

17.01.2006, aktualisiert 18.01.2006, 4121 Aufrufe, 2 Kommentare

Hallo Jungs

Habe ein kleines Problem bezüglich der anzeige meiner Laufwerke.
Habe 1 Festplatte geteilt auf 2 Partitionen. Auf der Primären wird mir ein schönes Laufwerk angezeigt und auf der sekundären fehlt die Verknüpfung zum <link="http://www.cruza.ch/others/fehler.JPG;>Bild</link>".
Kann mir jemand weiter helfen ? Währe sehr dankbar dafür.

Gruss
Mitglied: meinereiner
18.01.2006 um 00:04 Uhr
Genau damit habe ich mich hete auch rumgeschlagen..
schau dir mal den Artikel an: http://www.winfaq.de/faq_html/tip0005.htm
Für den Key "Standard" musst du dann "C:\WINDOWS\system32\shell32.dll,11" eintragen. Zumindest bei XP
Bitte warten ..
Mitglied: cruza
18.01.2006 um 10:43 Uhr
danke, das war genau das was ich gesucht habe ;)
schönen tag noch.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Domain Controller fehlt Windows Server 2016 (16)

Frage von Pookywo zum Thema Windows Server ...

Windows Installation
gelöst Verschlüsseltes Laufwerk formatiert (9)

Frage von tornegius zum Thema Windows Installation ...

Ubuntu
gelöst Zugriffsrechte für non-Root-User für CIFS-Laufwerk festlegen unter Ubuntu (4)

Frage von StefanKittel zum Thema Ubuntu ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...