Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anzeigename eines verbundenen Netzlaufwerks im Explorer fehlerhaft

Frage Microsoft Windows Netzwerk

Mitglied: DocAndy

DocAndy (Level 1) - Jetzt verbinden

15.04.2010, aktualisiert 16:43 Uhr, 5027 Aufrufe, 2 Kommentare

Hallo,

ich habe bei einem Kunden das Problem, das in seinem Windows Explorer eines der über ein Anmeldescript(*.cmd) verbundenen Netzlaufwerke falsch dargestellt wird.
Das Netzlaufwerk wird nicht wie Standard( Freigabename auf "Knotenname" (G: ) ) dargestellt, sondern so: (Netzlaufwerk (G: ) ) wobei da tatsächlich "Netzlaufwerk" steht.
hat einer von Euch schon so eine Darstellung gesehen?
bb1457ce60cd9cec8f80b4fde720f862 - Klicke auf das Bild, um es zu vergrößern

Das System des Kunden, auf dem der Anzeigefehler auftritt ist ein Windows XP x64
Das System des Kunden, auf dem die zu verbindende Freigabe liegt ist ein Windows 2000 Server SP4
Dieser Anzeigefehler tritt nur bei einem Benutzer auf, bei anderen Benutzern wird das Netzlaufwerk korekt angezeigt..
Mitglied: Snowman25
15.04.2010 um 16:41 Uhr
Hallo,

Kenn ich. Passiert bei mir auch, wenn ich mich an einem Rechner in der buchhaltung einlogge. Dort sind 5 von 8 Freigaben derart beschriftet. Die anderen 3 ganz normal. Allerdings büßen sie nichts an Funktionalität ein. Mich störts nicht...

Gruß
Snow
Bitte warten ..
Mitglied: trancefer
15.04.2010 um 17:54 Uhr
Moin,

das liegt wahrscheinlich daran, dass der Standardfreigabename "Freigabename auf "Knotenname" (G: )" auf dem Client umbenannt wurde. In Deinem Fall in "Netzlaufwerk".

Wenn Du den Standardfreigabenamen zurück haben willst, dann einfach rechte Maustaste --> Umbenennen --> Namen löschen und Enter drücken. Klappt zumindest bei mir so.

HTH
trancefer
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Name des verbundenen Netzlaufwerks wird nicht immer angezeigt (2)

Frage von PCspezi zum Thema Windows Server ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Microsoft Office
Internext explorer about:blank auslesen, schleife bis gelanden (1)

Frage von thomas1972 zum Thema Microsoft Office ...

Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...