Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

APC Smart UPS 3000 defekt?

Frage Hardware

Mitglied: Bugdalle

Bugdalle (Level 1) - Jetzt verbinden

02.01.2010 um 16:55 Uhr, 13343 Aufrufe, 7 Kommentare

Hey Leute

ich habe ein kleines Problem mit meiner USV. APC Smart USV 3000 3HE Rack. Diese sagt leider keinen Ton mehr. Wenn das Netzkabel eingesteckt ist, geht keine Lampe, Lüfter o.ä. an.

Hatte mir überlegt, neue Akkus zu besorgen, aber normalerweise sollte die USV doch auch bei defekten Akkus an gehen oder? Weiß vllt jemand, was ich mal überprüfen könnte? Habe die USV schon aufgemacht um mal zu schauen, ob vllt ein Kabel defekt oder abgesprungen ist. Sieht alles "normal" aus.

Danke für die Antworten
Mitglied: sputnik
02.01.2010 um 17:21 Uhr
Was sagt die serielle Verbindung?
Bitte warten ..
Mitglied: SamvanRatt
02.01.2010 um 18:37 Uhr
Hi
ja usnere 3400er läuft auch ohne Akku Packsbeschwert sich dann aber lauthals. Was meldet denn deine Konsole, bzw die UPS Konsole (im OS)? Die sollte auch laufen. Deinen Fall hatte ich nur wenn der Controller, bzw deren Stromversorgung defekt war dann geht weder Ein/Aus Konsole oder sonst was.
Bitte warten ..
Mitglied: Bugdalle
02.01.2010 um 23:46 Uhr
Danke für die schnellen antworten.

Die APC sagt keinen Mucks. Es sind auch keine Lampen an, deßhalb habe ich das mit der Konsole gar nicht probiert. Habe gelesen, dass man dort spezielle Kabel benötigt. Ein normales Netzwerkkabel läuft da wohl nicht. Leider habe ich kein Kabel

Hat noch jemand eine andere Iddee oder komme ich auch anders in die Konsole?
Bitte warten ..
Mitglied: ulle2k4
03.01.2010 um 07:23 Uhr
Das serielle Kabel kannst du aber glaube ich bei APC nachkaufen. Du schmeisst da auch was zusammen,Netzwerk und Konsole sind unterschiedlich, da musst auch die Netzwerkkarte drin haben,denn die ist nicht dabei.
Bitte warten ..
Mitglied: Bugdalle
03.01.2010 um 11:24 Uhr
Netzwerkkarte ist verbaut. Hinten an der APC sind 2 Erweiterungsslots. In beiden ist jeweils eine Karte mit einem RJ45 Anschluss verbaut Leider habe ich noch keine Anleitung gefunden, wie ich mich mit der APC verbinden kann.

Vllt habe ich ja Glück und es funktioniert. Ich habe leider das Gefühl, dass überhaupt kein Strom angenommen wird.
Bitte warten ..
Mitglied: SamvanRatt
03.01.2010 um 11:24 Uhr
Hi
das ist ein normales Serielles Nullmodemkabel mit Std Belegung, sofern du nicht die minimale 3.5mm Stecker version hast (habe noch nie eine Rack version von APC in den Fingern gehabt); dann noch ein Terminalprog wie mingetty oder Hyperterminal (19200, 8n1 afaik) und fertig
Gruß
Sam
Bitte warten ..
Mitglied: hans1708
06.11.2010 um 12:18 Uhr
okay hab das gerade mal nachgestellt - Kaputte Akkus rein, stecker alle ab und gewartet, selbsttest probiert, sa das sich auch alle kondensatoren entladen haben. Nun 220V Stecker rein und ... stille nix garnichts. okay alte Akuus raus neue Akkus rein (funkt - aber keine Panik) nun ist wieder Spannung auf der Platine und sofort schaltet er durch und geht wieder wunderbar wie am ersten Tag. Also Akkus mal extern laden und gucken ob er wieder 12V bekommt. Sonst neue kaufen oder wie es schon die Schotten im Kochbuch schreiben: Man leihe sich...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Peripheriegeräte
gelöst APC Back UPS PRO USV 1200VA, Probleme bei der Verbindung zum Mac und PC (15)

Frage von IFNNTNF zum Thema Peripheriegeräte ...

Hardware
gelöst Smart-UPS SMT750l Management-Card 2 (2)

Frage von Stivo1994 zum Thema Hardware ...

Server-Hardware
APC UPS Network Management Card 2 (4)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...