Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Applikationen starten verzögert

Frage Microsoft

Mitglied: huklas

huklas (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 19:18 Uhr, 4271 Aufrufe, 4 Kommentare

Hallo zusammen,
bei einem xp-Client in einem SBS 2003-Netz habe ich das Problem, dass die Applikationen nur sehr verzögert starten.
Also: Ich doppelklicke auf eine Datei, dann dauert es über eine Minute, bis das damit verknüpfte Programm "anspringt".
Das Starten eines Programmes funktioniert sofort. Die Option "Automatisch nach Netzwerkordnern und Druckern suchen" ist deaktiviert.
Dieses Problem besteht lokal wie auch bei Serverzugriff. Surfen funktioniert einwandfrei, ping-Werte sind in Ordnung.
Wenn ich die Netzwerkkarte deaktiviere, öffnen sich die Applikationen sofort, wie es zu erwarten ist.
IP-Addi usw. werden über DHCP vom Server bezogen; alle anderen Clients arbeiten einwandfrei.
Habe auch schon bei den Einstellungen in der Netzwerkumgebung herumexperimentiert, ohne Änderung.
Für einen Tipp und Hilfe wäre ich echt dankbar!
Grüße
HuKlaS
Mitglied: Logan000
11.10.2007 um 15:26 Uhr
Betriff diese Problem alle Applikationen? Oder nur einige bestimmte?
Bitte warten ..
Mitglied: huklas
11.10.2007 um 16:07 Uhr
Es betrifft alle Applikationen. Und wie gesagt: Netzwerkstecker raus, funktioniert alles sofort (dann halt nicht mehr im Netzwerk).
Wenn man es mit Humor nimmt: Bild oder .doc öffnen und ne Tass Kaffee in der Zeit holen...
Bitte warten ..
Mitglied: StayTuned
11.10.2007 um 16:43 Uhr
Hi.

ist das ne Onboard-Ethernet karte?

ich hatte so ein prob auch mal. ne billige pci-netzwerkkarte rein. installieren und die andere deaktiviert.

hat bei mir tadellos funktioniert. bei mir wars ein msi board auf dem der controler probs gemacht hatte. nach beschreibener vorgehensweise war alles i.O.
Bitte warten ..
Mitglied: huklas
11.10.2007 um 19:18 Uhr
Hamma! Das wars! Jetzt funktionierts wieder, euch und Realtek sei Dank!
Bei mir ist es auch ein msi board...
Vielen Dank nochmal!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Letzter Start einer Applikation per Powershell
gelöst Frage von pixel0815Batch & Shell5 Kommentare

Guten Morgen, ist es möglich den letzten Start einer ausführbaren Datei auszulesen per Powershell? Gruß pixel0815

Windows 8
Programme, Arbeitsplatz, TaskManager starten nach Systemstart verzögert
gelöst Frage von Jaumann.WWindows 82 Kommentare

Guten Tag zusammen, seit ein paar Tagen habe ich folgendes Problem: Der PC startet und bootet mit gewohnter Geschwindigkeit. ...

Basic
MapNetworkDrive, Fehler wird verzögert
gelöst Frage von Michael-24Basic3 Kommentare

Servus zusammen, ich habe ein Problem mit vbs bezüglich MapNetworkDrive. Ich programmiere gerade eine kleine VBS bzw. ein HTA, ...

Windows Netzwerk
Migration: Auf welche Applikationen achten?
Frage von hash2k2Windows Netzwerk2 Kommentare

Hallo, bei einem Kunden führen wir demächst eine Active Directory Migration durch (Domain level, user migration) Außerdem stricken wir ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...