Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arbeitsplatz verschwunden bei Windows 7 in einer Domäne

Frage Microsoft Windows Server

Mitglied: sinflex

sinflex (Level 1) - Jetzt verbinden

02.05.2010 um 17:45 Uhr, 4471 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein kleines Problem, bei dem ich mich schon wund gegoogelt hab.
Ich habe ein Server 2008 Standard (32bit). Als DC eingerichtet mit DNS und DHCP Server.

AD eingerichtet mit neuer Organisationseinheit und GPO. Hab alles wieder auf Standard gesetzt bis auf den Hintergrund, um den Fehler zu finden.

Wenn ich als Clients Windows 7 Pro in die Domäne einbinde, habe ich auf den Clients kein Zugriff auf Computer bzw. den Arbeitsplatz..
Ich sehe nur die Bibliotheken aber kein Arbeitsplatz Laufwerk C oder ähnliches.

Hat das eventuell mit UAC zu tun?

Vielleicht hat jemand von euch mir eine kleinen Tipp, um das Problem zu lösen?

Viele Grüß aus Karlsruhe und einen schönen 1sten Mai

Alex
Mitglied: DerWoWusste
02.05.2010 um 18:18 Uhr
Hi.
Das Verhalten ist nicht normal und hat auch nichts mit der UAC zu tun. Führ am Client rsop.msc aus und schau, ob nicht Richtlinien greifen, die Laufwerke ausblenden.
Bitte warten ..
Mitglied: sinflex
03.05.2010 um 11:34 Uhr
Hi,

super vielen Dank. Das hat mir sehr weitergeholfen. Jetzt klappt es.

Hättest Du mir noch einen kleinen Tipp. Ich bin im Umgang mit 2008 noch etwas unsicher. Die neuen funktionen mit den Verknüpfungen per GPO.

Ich möchte erreichen, dass jeder Benutzer auf dem Desktop nur die Remotedesktopverknüpfung hat, da nur über Terminalsrv gearbeitet wird.

Ich bin auf der Suche nach den Einstellungen(ob shellobjekt oder dateisystemobjekt, Zieltyp, Speicherort etc.), dass diese Verknüpfung angelegt wird. islang wurde nur ein Ordner C auf dem Desktop der Benutzer angelegt.

Kannst du mir hier ein Tipp geben?

Vielen Dank für deine Hilfe

Grüße aus Karlsruhe
Alex
Bitte warten ..
Mitglied: DerWoWusste
03.05.2010 um 12:57 Uhr
Sollte so gehen:
Bereich Files - Ziel: %userprofile%\desktop\DeinLink.LNK
Anführungszeichen nicht notwendig.

Es geht auch über Verknüpfungen, aber das hab ich noch nicht probiert.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Raspberry Windows 10, Domäne, Remote Desktop (4)

Frage von opc123 zum Thema Windows 10 ...

Windows Server
gelöst Benutzernamenänderung in Windows 2003 SBS R2 Domäne (3)

Frage von brain2011 zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 core - neue Domäne installieren (1)

Frage von chrismass zum Thema Windows Server ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...