Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Der Arbeitsplatzrechner zeigt mir nicht erklärbare Fehler

Frage Microsoft

Mitglied: honkeys

honkeys (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 13.05.2005, 4042 Aufrufe, 4 Kommentare

Hallo, mein Arbeitsnotebook zeit mir nicht erklärbare Schwächen

Hallo jetzt brauche ich mal so von Admin zu Admin hilfe, ich habe Windows XP Pro auf meinem Notebook, auch nur aus dem Grund weil Cisco Systems, manche Software nur für Windows anbietet und einer großer Teil unser Server leider noch auf Windows basiert. Nun aber zu meinem Problem.
Ersteinmal zur Fehleranalyse:
- Es ist nicht möglich mit WinRar direkt zu entpacken weil das Temp- Verzeichnis nicht verfügbar ist
- Die CPU geht auf 100 % wenn ich versuche eine Installer aufzurufen, die Threads des Installers arbeiten weiter, aber es öffnet sich nichts.
-Firefox sürzt auf beliebigen Webseiten ab, oder besser Friert ein und treibt die CPU auf 100%
-Meine Vermutung das Problem liegt in Java konnte ich nicht überprüfen da es mir nicht möglich ist Java zu De- Installieren
-Acrobat Reader stürzt beim öffnen ab
-Ein Virenscan ergab keinen Befund, abgesehen davon sitze ich hinter einer Proxy auf der jeder Traffic mehrfach auf Viren geprüft wird.
-Ich habe kurz bevor die Probleme auftraten die Tauschbörse Apple Juice auf dem Rechner installiert, eine Deinstallation war mit dem Deinstaller nicht mehr möglich.
-AntiVir Personal edition, sagt wenn man das I-Net- UPdate durchführt dass es nicht möglich sei das Tem-Verzeichnis zu erstellen



Wenn jemandem dieses Fehlerprofil bekannt vorkommt meldet euch bitte, da ich den Schleptop jeden Tag brauche und er einfach funktionieren muss.
Mitglied: 11078
12.05.2005 um 20:50 Uhr
Hallo,


habe zwar noch nie davon gehört, aber vielleicht hat Dir irgendwas die Umgebungsvariable zerschossen, in denen der Pfad zu den Temp-Verzeichnissen gespeichert ist. Leg die doch mal neu an. Viele Programme fragen diese Umgebungsvariablen ab und wenn da ein verhunzter Pfad drinsteht, kann ich mir an Fehlern so ziemlich alles vorstellen.

Geht ja ganz fix über die Systemsteuerung --> System.
Ich denke, dass es sich hier um die "Benutzervariablen" drehen muss...


TIM
Bitte warten ..
Mitglied: honkeys
12.05.2005 um 21:08 Uhr
hallo vielendank für deinen hilfeversuch habe es aber ebn mal ausprfobiert und daran liegt es leider nicht
Bitte warten ..
Mitglied: honkeys
12.05.2005 um 21:40 Uhr
hey doch ich habe alle umgebungsvariabieln einfach gelöscht neugestartet und jetzt läuft alles wieder einwandfrei- Vielen dank ich wäre schon bald verzweifelt
Bitte warten ..
Mitglied: Micholos
13.05.2005 um 09:03 Uhr
Hi,

ups, hat sich erledigt
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Best Practices Analyse zeigt diverse Fehler (11)

Frage von Coolzero zum Thema Windows Server ...

Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Windows Netzwerk
gelöst Nur Firefox mit Proxy bringt fehler, ohne Proxy geht es (11)

Frage von WinLiCLI zum Thema Windows Netzwerk ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...