Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arbeitsstationsdienst - Benutzer login träge (5 Minuten mindestens) unter XP Pro

Frage Microsoft Windows XP

Mitglied: kapa-aw

kapa-aw (Level 1) - Jetzt verbinden

01.10.2009 um 10:57 Uhr, 5411 Aufrufe, 3 Kommentare

Hallo,

der Arbeitsstationsdienst lässt den Benutzer login sehr langsam werden. Ich warte bis zu 5 Minuten auf den Desktop, sobald ich mich unter XP Pro. anmelde.
Deaktiviere ich den Dienst ist der Desktop sofort oben.
Ich brauche den Dienst, da der Rechner im Netzwerk hängt. Ohne diesen funktionieren ja die Ordnerfreigaben etc. nicht mehr.

Hat jemand Rat, wie ich das Problem lösen kann?
Windows ist auf dem neuesten Stand.
Als Zusatzinfo: Netzlaufwerke sind vergeben die permanent eingebunden sind.

MfG
Mitglied: Razalduria
01.10.2009 um 11:45 Uhr
Lokale Anmeldung oder an einer Domäne?

Falls Domäne:
Servergespeichertes Profil oder Lokal?

Funktioniert es mit anderen Benutzern?
Schonmal nen Benutzer lokal neu angelegt und damit probiert?
Bitte warten ..
Mitglied: Xaero1982
01.10.2009 um 13:04 Uhr
Hört sich eher nach DNS Problemen an...

Da mal bitte den DNS Log checken. Serverseitig und beim Client im Log schauen..

lG
Bitte warten ..
Mitglied: kapa-aw
01.10.2009 um 14:15 Uhr
Ich habe das Problem gefunden: Es liegt an den Netzlaufwerken. Warum ich diese nicht als erstes deaktiviert habe.. keine Ahnung. Ich fummel stattdessen lieber an den Diensten rum, um zu analysieren welcher Dienst Windows verlangsamt

P.S.: Keine Domäne vorhanden. Bei einem anderen Benutzerlogin trat der Fehler nicht auf.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Desktop-Ordner werden erst nach 30 Minuten geöffnet (7)

Frage von Thorit zum Thema Windows 10 ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Viele Kennungen für nur ein paar Benutzer - ist das normal? (8)

Frage von honeybee zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...